Vole Windows Expedition

One-Click To Get All Your Files And Folders Ready In A Nicely Gallery Format, A More Graceful Way To Manage Documents

Vole Windows Expedition is a new generation file manager, a fast and more graceful way to manage your documents. Four Dual-Explorers let you control files and folders with ease. Document Previewer can preview most files within built-in media player. Scene-Reproduce feature reproduces all the files and folders that you customized automatically, Docking-tabbed feature lets you dock and table your files and folders as you want. You do not have to manually search, open and close the same files and folders again and again. You do not have to manually adjust the files and folders docking and table position again and again. So have a cup of coffee, open the software lets Vole Windows Expedition do all for you, it will save much time for you every day.

Vole Windows Expedition supports 4K / 2K / 1K HD display. Tri and Quad browsers will bring you a better experience under the HD monitor. Vole Windows Expedition also supports display scaling, which is particularly important for 4K laptops. Scale 150%~300% is dedicated for 4K laptop and less than 35 inch 4K monitor.

FEATURES

Dual, Tri, Quad File Explorers

Dual, Tri and Quad full functional Windows file explorer

Vole Windows Expedition dual explorer is a combination of two Windows file explorer. Each explorer is a full function fully compatible Windows file explorer. You can display the explorers in vertical or horizontal and you can prominent each explorer via one click.

Dual File Explorers

Tri File Explorers

Vole Windows Expedition supports 4K / 2K / 1K HD display. Tri and Quad browsers will bring you a better experience under the HD monitor. Vole Windows Expedition also supports display scaling, which is particularly important for 4K laptops. Scale 150%~300% is dedicated for 4K laptop and less than 35 inch 4K monitor.

Quad File Explorers

Documents Previewer

Document Previewer lets you view a variety of resources in the built-in media player.

With Documents Previewer, you may preview images, audio, video, Microsoft Office Word, Excel, PDF, CHM, VMC, RTF, TXT, SWF, GIF, HTM, and HMT in the built-in media player. You can also preview online resources such as YouTube video, websites, webpage within VMC.

Scene-Reproduce

One-click operate, gets all files and folder within any scene ready automatically. Instant navigation and accurate position. Scene-Reproduce feature will automatically save the opened files and folder and their docking configuration to your local disk and will restore the opened files and folder same as saved when starts. And more, scene can be exported and imported. If you export your scene and import to as many as other computers, BOOM, all the other computers will open files and folders same as yours.

Docking-Tabbed

Docking-Tabbed is premium window control technology that lets you dock and table window as you want, Parallel, Vertical, Horizontal, Float, Horizontal Group, Vertical Group, Prominent, etc. This lets you view your web pages more convenient than ever. Most of the software you can imagine cannot provide this complicated feature, such as Windows, Office, iTunes, etc. Up to now, any other file managers don't have this feature.

Five-level Topology

Files and folders, categories, projects, scenes and scene manager five-level topology structure, the heaviest loaded file manager.

Color Themes

More than 15 beautiful featured themes relax your eyes; they are: Office 2007, Office 2010, Office 2013, Office 365 and Sparkle blue, silver, black, white color themes.

EXPERIENCES

Vole Windows Expedition Classic Experience

Your browser does not support the video tag.

EXPERIENCES AND DIY

  • Introduction
  • Vole Internet Expedition
    • Keep the fastest and most stable browser
    • Vole Internet Expedition Classic Experiences 64-bit
    • Vole Internet Expedition Classic Experiences 32-bit
    • How to Use Vole Internet Expedition
    • Vole Internet Expedition Scene Manager
  • Vole Windows Expedition
    • Vole Windows Expedition Classic Experiences
    • Add Watermark to Image
    • Add GIF and Lyrics to Music
    • Create GIF Animation
  • Vole Word and Excel
    • Vole Word and Excel Classic Experiences
  • Vole Briefcase
    • Vole Briefcase Classic Experiences and DIY
    • Vole Briefcase Classic Experience - Presentation
    • Vole Briefcase Classic Experiences - Presentation DIY
    • How To Use Advanced Accordion Control
    • How To Use Advanced Tree Control
    • How To Use Advanced Table Control
  • Vole Edutainment
    • Vole Edutainment Classic Experience
    • Vole Edutainment DIY
  • Vole Magic Note
    • Vole Magic Note Tutorial
    • Vole Magic Note One Click To Share Your HTML 5 Note Online
    • Vole Magic Note Classic Experience
  • Vole Remember
    • Vole Remember Classic Experience
    • Vole Remember DIY
  • Vole PageShare
    • Vole PageShare Easily Convert Docx File to Standard Website And One Key to Publish Online
    • Vole PageShare Easily Convert Docx File to Book Website And One Key to Publish Online
    • Vole PageShare Create Professional Standard Website Classic Experience
    • Vole PageShare Create Professional Book Website Classic Experience
    • Vole PageShare Create and Publish Website with Ease
    • How To Use Advanced Accordion Control
    • How To Use Advanced Tree Control
    • How To Use Advanced Table Control
    • Using Online Templates To Jump-Start Your Project
    • How to Publish Your Website to Online
    • How to Share Files on Sanwhole PageShare Cloud
    • Sanwhole PageShare Let Your Website Integrate Web Games With Ease
  • Vole PDF Creator
    • Vole PDF Creator Classic Experience Level 1
    • Vole PDF Creator Classic Experience Level 2
    • Vole PDF Creator Classic Experience Level 3
    • Vole PDF Creator Tutorial
  • Vole Media CHM
    • Vole Media CHM Classic Experience Level 1
    • Vole Media CHM Classic Experience Level 2
    • Use Vole Media CHM Basically
    • Use Vole Media CHM Professionally
    • How To Use Advanced Accordion Control
    • How To Use Advanced Tree Control
    • How To Use Advanced Table Control
  • Vole Word Reviewer
    • Vole Word Reviewer Classic Experience
  • Vole CHM Reviewer
    • Vole CHM Reviewer Classic Experience
    • Vole CHM Reviewer DIY
  • Vole PDCA
  • iMail
    • iMail Internal Users
    • iMail Internal Users Out of Office
    • iMail Out of Office with Gmail
    • iMail In the Office with Hotmail
  • iSchool
    • iSchool Classic Experience
    • iSchool Classic Experience - Math Exam
    • iSchool Classic Experience – Music Homework
    • iSchool Classic Experience – Art Homework
  • iOffice
  • Exchange Server
    • Exchange Server Install and Setup (LAN)
  • Railway Signal
    • Railway Signal Experience Center
    • Internet Computer Interlocking Classic Experience
  • Placeholder Designer
    • How To Use Advanced Accordion Control
      • Using Online Template to Jump-start Your Project
      • How to Share on Sanwhole Cloud
    • How To Use Advanced Tree Control
    • How To Use Advanced Table Control
    • Online Examples and Template
    • PageShare Cloud Hosting
  • Sales
    • Redeem and Activate
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjI0cHQgMHB0IDEycHQgMHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToyMHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPkludHJvZHVjdGlvbjwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MjRwdCAwcHQgMTJwdCAxOHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPkhlcmUncyB0aGUgZ2V0dGluZyBzdGFydGVkIHZpZGVvIGNvbGxlY3Rpb24gZm9yIFNhbndob2xlIFNvZnR3YXJlLiBQbGVhc2Ugc2VsZWN0IHRoZSBjb3JyZXNwb25kaW5nIGRpcmVjdG9yeSBhY2NvcmRpbmcgdG8gdGhlIHNvZnR3YXJlLiBXZWxjb21lIHRvIGxlYXZlIGEgbWVzc2FnZS48L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjI0cHQgMHB0IDEycHQgMThwdDtsaW5lLWhlaWdodDoyOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAwcHQ7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkNhbGlicmk7Zm9udC1zaXplOjExcHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDBwdDsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6Q2FsaWJyaTtmb250LXNpemU6MTFwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgMHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpDYWxpYnJpO2ZvbnQtc2l6ZToxMXB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCg==
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5Ib3cgdG8gVXNlIFZvbGUgSW50ZXJuZXQgRXhwZWRpdGlvbjwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpjZW50ZXI7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+MjAxOS0wMi0wMTwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpjZW50ZXI7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCA0MHB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij48ZGl2PjxpZnJhbWUgc3R5bGU9J3dpZHRoOjEwMCU7aGVpZ2h0OjY4MHB4Oycgc3JjPSdodHRwczovL3Nhbndob2xlLmNvbS9pUHJlc3MvTWVzc2FnZS5hc3B4P2dhc2g9ZmRlMzAyYzYzMDhkNGI5N2IwMjQ0ODIxYWVlYjUxODUmdGFzaD0xNGRhOThiYjRiZWI0NzI4YjNjN2E3MWNiZmJmNGYzNyZub3RyZWU9MScgZnJhbWVib3JkZXI9JzAnPjwvaWZyYW1lPjwvZGl2Pjwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MjRwdCAwcHQgMTJwdCA0MHB0O2xpbmUtaGVpZ2h0OjI7Ij48YSBocmVmPSJodHRwOi8vcHNjbWQucGFnZXNoYXJlLm9yZy9QQUJ6QUdrQWRBQmxBQ0FBY3dCeUFHTUFQUUFuQUdnQWRBQjBBSEFBY3dBNkFDOEFMd0J6QUdFQWJnQjNBR2dBYndCc0FHVUFMZ0JqQUc4QWJRQXZBR2tBVUFCeUFHVUFjd0J6QUM4QVRRQmxBSE1BY3dCaEFHY0FaUUF1QUdFQWN3QndBSGdBUHdCbkFHRUFjd0JvQUQwQVpnQmtBR1VBTXdBd0FESUFZd0EyQURNQU1BQTRBR1FBTkFCaUFEa0FOd0JpQURBQU1nQTBBRFFBT0FBeUFERUFZUUJsQUdVQVlnQTFBREVBT0FBMUFDWUFkQUJoQUhNQWFBQTlBREVBTkFCa0FHRUFPUUE0QUdJQVlnQTBBR0lBWlFCaUFEUUFOd0F5QURnQVlnQXpBR01BTndCaEFEY0FNUUJqQUdJQVpnQmlBR1lBTkFCbUFETUFOd0FtQUc0QWJ3QjBBSElBWlFCbEFEMEFNUUFuQUNBQWR3QnBBR1FBZEFCb0FEMEFKd0F4QURBQU1BQWxBQ2NBSUFCb0FHVUFhUUJuQUdnQWRBQTlBQ2NBTmdBNEFEQUFKd0ErQUR3QUx3QnpBR2tBZEFCbEFENEEiPjwvYT48cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MjRwdCAwcHQgMTJwdCA0MHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCg==
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgMzZwdDtsaW5lLWhlaWdodDoxLjA3OTE2NzsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTFwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxOHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPlZvbGUgQnJpZWZjYXNlIENsYXNzaWMgRXhwZXJpZW5jZXMgLSBQcmVzZW50YXRpb24gRElZPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDEycHQgMThwdDtsaW5lLWhlaWdodDoyOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPjIwMjAtMDgtMzAgPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDQwcHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPnZpZGVvPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgMzZwdDtsaW5lLWhlaWdodDoxLjA3OTE2NzsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDM2cHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCg==
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5Wb2xlIEVkdXRhaW5tZW50IENsYXNzaWMgRXhwZXJpZW5jZTwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpjZW50ZXI7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE4cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij4yMDE0LTA4LTIxIDwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpjZW50ZXI7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCA0MHB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij48ZGl2PjxpZnJhbWUgc3R5bGU9J3dpZHRoOjEwMCU7aGVpZ2h0OjY4MHB4Oycgc3JjPSdodHRwczovL3Nhbndob2xlLmNvbS9pUHJlc3MvTWVzc2FnZS5hc3B4P2dhc2g9ZmRlMzAyYzYzMDhkNGI5N2IwMjQ0ODIxYWVlYjUxODUmdGFzaD0zMzNlNjIxMzQyNDc0NDk5OTFkYWE4MTZkZmI3Yjg0NyZub3RyZWU9MScgZnJhbWVib3JkZXI9JzAnPjwvaWZyYW1lPjwvZGl2Pjwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgMzZwdDtsaW5lLWhlaWdodDoxLjA3OTE2NzsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDM2cHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgMzZwdDtsaW5lLWhlaWdodDoxLjA3OTE2NzsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5Wb2xlIE1hZ2ljIE5vdGUgVHV0b3JpYWw8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgMTJwdCAxOHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxOHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+MjAyMC0wNS0wNTwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpjZW50ZXI7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCA0MHB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij48ZGl2PjxpZnJhbWUgc3R5bGU9J3dpZHRoOjEwMCU7aGVpZ2h0OjY4MHB4Oycgc3JjPSdodHRwczovL3Nhbndob2xlLmNvbS9pUHJlc3MvTWVzc2FnZS5hc3B4P2dhc2g9ZmRlMzAyYzYzMDhkNGI5N2IwMjQ0ODIxYWVlYjUxODUmdGFzaD0xZDEzMWViYWUzMmI0Nzk3YTUzZWQ5NzJlNDI3YzJhYiZub3RyZWU9MScgZnJhbWVib3JkZXI9JzAnPjwvaWZyYW1lPjwvZGl2Pjwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpjZW50ZXI7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCA0MHB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjI0cHQgMHB0IDEycHQgMHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzI2MjYyNjtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxOHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPk9uZSBDbGljayBUbyBTaGFyZSBZb3VyIEhUTUwgNSBOb3RlIE9ubGluZTwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpjZW50ZXI7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMjYyNjI2O2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+MjAyMC0xMi0yNiA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgMHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpib2xkO2ZvbnQtc3R5bGU6bm9ybWFsOyI+PGRpdj48aWZyYW1lIHN0eWxlPSd3aWR0aDoxMDAlO2hlaWdodDo2ODBweDsnIHNyYz0naHR0cHM6Ly9zYW53aG9sZS5jb20vaVByZXNzL01lc3NhZ2UuYXNweD9nYXNoPWZkZTMwMmM2MzA4ZDRiOTdiMDI0NDgyMWFlZWI1MTg1JnRhc2g9MDAyYjc0MTZiMDk4NDZiN2EwNWUxNzMyN2ZhNzlmOTImbm90cmVlPTEnIGZyYW1lYm9yZGVyPScwJz48L2lmcmFtZT48L2Rpdj48L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgNDBwdDtsaW5lLWhlaWdodDoxLjA3OTE2NzsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjExcHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDM2cHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCg==
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5Wb2xlIFBhZ2VTaGFyZSBDcmVhdGUgUHJvZmVzc2lvbmFsIFN0YW5kYXJkIFdlYnNpdGUgQ2xhc3NpYyBFeHBlcmllbmNlPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDEycHQgMThwdDtsaW5lLWhlaWdodDoyOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPjIwMjAtMTItMDQgPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDQwcHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxOHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPjxkaXY+PGlmcmFtZSBzdHlsZT0nd2lkdGg6MTAwJTtoZWlnaHQ6NjgwcHg7JyBzcmM9J2h0dHBzOi8vc2Fud2hvbGUuY29tL2lQcmVzcy9NZXNzYWdlLmFzcHg/Z2FzaD1mZGUzMDJjNjMwOGQ0Yjk3YjAyNDQ4MjFhZWViNTE4NSZ0YXNoPTI3MzY0MTQyNWNmNzQyNmViYmIxMjk0YmVlYTkwYTZkJm5vdHJlZT0xJyBmcmFtZWJvcmRlcj0nMCc+PC9pZnJhbWU+PC9kaXY+PC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgMzZwdDtsaW5lLWhlaWdodDoxLjA3OTE2NzsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDM2cHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCg==
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5Wb2xlIFBhZ2VTaGFyZSBDcmVhdGUgUHJvZmVzc2lvbmFsIEJvb2sgV2Vic2l0ZSBDbGFzc2ljIEV4cGVyaWVuY2U8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgMTJwdCAxOHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxOHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+MjAyMC0xMi0wNCA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgNDBwdDtsaW5lLWhlaWdodDoxLjA3OTE2NzsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE4cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+PGRpdj48aWZyYW1lIHN0eWxlPSd3aWR0aDoxMDAlO2hlaWdodDo2ODBweDsnIHNyYz0naHR0cHM6Ly9zYW53aG9sZS5jb20vaVByZXNzL01lc3NhZ2UuYXNweD9nYXNoPWZkZTMwMmM2MzA4ZDRiOTdiMDI0NDgyMWFlZWI1MTg1JnRhc2g9MmM0ODkwNjFjYjVmNDk0Y2ExZDlkZGFhODhlZTRmYWUmbm90cmVlPTEnIGZyYW1lYm9yZGVyPScwJz48L2lmcmFtZT48L2Rpdj48L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDM2cHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgMzZwdDtsaW5lLWhlaWdodDoxLjA3OTE2NzsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5Wb2xlIFBERiBDcmVhdG9yIENsYXNzaWMgRXhwZXJpZW5jZSBMZXZlbCAyPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDEycHQgMThwdDtsaW5lLWhlaWdodDoyOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPjIwMjEtMDEtMDEgPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDQwcHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxOHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPjxkaXY+PGlmcmFtZSBzdHlsZT0nd2lkdGg6MTAwJTtoZWlnaHQ6NjgwcHg7JyBzcmM9J2h0dHBzOi8vc2Fud2hvbGUuY29tL2lQcmVzcy9NZXNzYWdlLmFzcHg/Z2FzaD1mZGUzMDJjNjMwOGQ0Yjk3YjAyNDQ4MjFhZWViNTE4NSZ0YXNoPWZkMGZkZjM1MDE4NzRmYjI5MzJhOWQ4MWJjOGFlODE3Jm5vdHJlZT0xJyBmcmFtZWJvcmRlcj0nMCc+PC9pZnJhbWU+PC9kaXY+PC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDBwdDtsaW5lLWhlaWdodDoyOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5Wb2xlIFBERiBDcmVhdG9yIENsYXNzaWMgRXhwZXJpZW5jZSBMZXZlbCAzPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDEycHQgMThwdDtsaW5lLWhlaWdodDoyOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPjIwMjEtMDEtMDEgPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjI0cHQgMHB0IDEycHQgMHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxOHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPjxkaXY+PGlmcmFtZSBzdHlsZT0nd2lkdGg6MTAwJTtoZWlnaHQ6NjgwcHg7JyBzcmM9J2h0dHBzOi8vc2Fud2hvbGUuY29tL2lQcmVzcy9NZXNzYWdlLmFzcHg/Z2FzaD1mZGUzMDJjNjMwOGQ0Yjk3YjAyNDQ4MjFhZWViNTE4NSZ0YXNoPWE4NDdmOWYyMjFhNTRmNDk5NmUxYjIwZmIwZDE0Y2U5Jm5vdHJlZT0xJyBmcmFtZWJvcmRlcj0nMCc+PC9pZnJhbWU+PC9kaXY+PC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjI0cHQgMHB0IDEycHQgMHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCg==
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5Wb2xlIE1lZGlhIENITSBDbGFzc2ljIEV4cGVyaWVuY2UgTGV2ZWwgMjwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpjZW50ZXI7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE4cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij4yMDIxLTAxLTA2IDwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpjZW50ZXI7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE4cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgNDBwdDtsaW5lLWhlaWdodDoxLjA3OTE2NzsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE4cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+PGRpdj48aWZyYW1lIHN0eWxlPSd3aWR0aDoxMDAlO2hlaWdodDo2ODBweDsnIHNyYz0naHR0cHM6Ly9zYW53aG9sZS5jb20vaVByZXNzL01lc3NhZ2UuYXNweD9nYXNoPWZkZTMwMmM2MzA4ZDRiOTdiMDI0NDgyMWFlZWI1MTg1JnRhc2g9YmZkNzA5OTZlNzU2NDljMzkwYTMzOGZhNzczNzhlNTMmbm90cmVlPTEnIGZyYW1lYm9yZGVyPScwJz48L2lmcmFtZT48L2Rpdj48L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5Ib3cgVG8gVXNlIEFkdmFuY2VkIFRhYmxlIENvbnRyb2w8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgMTJwdCAxOHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxOHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+MjAyMC0xMS0yMSA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgNDBwdDtsaW5lLWhlaWdodDoxLjA3OTE2NzsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE4cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+PGRpdj48aWZyYW1lIHN0eWxlPSd3aWR0aDoxMDAlO2hlaWdodDo2ODBweDsnIHNyYz0naHR0cHM6Ly9zYW53aG9sZS5jb20vaVByZXNzL01lc3NhZ2UuYXNweD9Ib3crdG8rdXNlK2FkdmFuY2VkK3RhYmxlK2NvbnRyb2wrNS4yMC4yMDExMSZnYXNoPWZkZTMwMmM2MzA4ZDRiOTdiMDI0NDgyMWFlZWI1MTg1JnRhc2g9YTg1NDIxYjg3MGQ5NDBhYjlmZDEyMmYwOWViYjBkNWEmbm90cmVlPTEnIGZyYW1lYm9yZGVyPScwJz48L2lmcmFtZT48L2Rpdj48L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDM2cHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCg==
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5Wb2xlIFdvcmQgUmV2aWV3ZXIgQ2xhc3NpYyBFeHBlcmllbmNlPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDEycHQgMThwdDtsaW5lLWhlaWdodDoyOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPjIwMTUtMDItMTcgPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDQwcHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxOHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPjxkaXY+PGlmcmFtZSBzdHlsZT0nd2lkdGg6MTAwJTtoZWlnaHQ6NjgwcHg7JyBzcmM9J2h0dHBzOi8vc2Fud2hvbGUuY29tL2lQcmVzcy9NZXNzYWdlLmFzcHg/Z2FzaD1mZGUzMDJjNjMwOGQ0Yjk3YjAyNDQ4MjFhZWViNTE4NSZ0YXNoPTkwZjE1NjAwNWQzZDQ2ZjZhZWJlZTEyOTc0YTUzOTU2Jm5vdHJlZT0xJyBmcmFtZWJvcmRlcj0nMCc+PC9pZnJhbWU+PC9kaXY+PC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgMzZwdDtsaW5lLWhlaWdodDoxLjA3OTE2NzsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDM2cHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5pTWFpbCBPdXQgb2YgT2ZmaWNlIHdpdGggR21haWw8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgMTJwdCAxOHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxOHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+MjAxOC0xMS0xNCA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgNDBwdDtsaW5lLWhlaWdodDoxLjA3OTE2NzsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE4cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+PGRpdj48aWZyYW1lIHN0eWxlPSd3aWR0aDoxMDAlO2hlaWdodDo2ODBweDsnIHNyYz0naHR0cHM6Ly9zYW53aG9sZS5jb20vaVByZXNzL01lc3NhZ2UuYXNweD9nYXNoPWZkZTMwMmM2MzA4ZDRiOTdiMDI0NDgyMWFlZWI1MTg1JnRhc2g9ZDFjNDhkMTg0N2I3NDA1ZmJiMzMyN2IwMDczYzMzYTYmbm90cmVlPTEnIGZyYW1lYm9yZGVyPScwJz48L2lmcmFtZT48L2Rpdj48L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjI0cHQgMHB0IDEycHQgNDBwdDtsaW5lLWhlaWdodDoyOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDBwdDtsaW5lLWhlaWdodDoyOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDQwcHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
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

FAQs

  • Requirement
  • Download
  • Purchase
  • Activate
  • Feedback
  • Agreement
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjI0cHQgMThwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE4cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+RG93bmxvYWQ8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjMwcHQgMThwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+WW91IGNhbiBkb3dubG9hZCB0aGUgbGF0ZXN0IHNvZnR3YXJlIDxhIGhyZWY9Imh0dHBzOi8vc2Fud2hvbGUuY29tL2lQcmVzcy9NZXNzYWdlLmFzcHg/U2Fud2hvbGUrRG93bmxvYWQrQ2VudGVyJmdhc2g9ZTZlZDQ1MmRkOWZmNDEwY2JkMzA5MjNhY2Q4OTVlY2YmdGFzaD1hMDk3OGJjZDk3MzU0ZjNkOTg0ZTI4MjhmOTcwZjhiYSIgdGFyZ2V0PSJfYmxhbmsiIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsO3RleHQtZGVjb3JhdGlvbjpub25lOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7dGV4dC1kZWNvcmF0aW9uOiB1bmRlcmxpbmU7Ij5oZXJlPC9zcGFuPjwvYT48L3NwYW4+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij4uPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmp1c3RpZnk7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjozMHB0IDE4cHQgMTJwdCAxOHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCg==
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjI0cHQgMThwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE4cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+UHVyY2hhc2U8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjMwcHQgMThwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+WW91IGNhbiBwdXJjaGFzZSB0aGUgc29mdHdhcmUgbGljZW5zZXMgPGEgaHJlZj0iaHR0cHM6Ly9zYW53aG9sZS5jb20vaVN0b3JlL0hvbWUuYXNweCIgdGFyZ2V0PSJfYmxhbmsiIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsO3RleHQtZGVjb3JhdGlvbjpub25lOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7dGV4dC1kZWNvcmF0aW9uOiB1bmRlcmxpbmU7Ij5oZXJlPC9zcGFuPjwvYT48L3NwYW4+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij4uPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDE4cHQgMTJwdCAxOHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCg==
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjI0cHQgMThwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE4cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+QWN0aXZhdGU8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjMwcHQgMThwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+WW91IGNhbiBnZXQgdGhlIHNvZnR3YXJlIGFjdGl2YXRpb24gaW5zdHJ1Y3Rpb25zIDxhIGhyZWY9Imh0dHBzOi8vc2Fud2hvbGUuY29tL2lQcmVzcy9NZXNzYWdlLmFzcHg/SG93K3RvK3JlZGVlbSthbmQrYWN0aXZlJmdhc2g9ZmRlMzAyYzYzMDhkNGI5N2IwMjQ0ODIxYWVlYjUxODUmdGFzaD1jODZiNGI1YjkzMGU0M2JhYjhmYjZjNGUzOTU0NmQ4OCIgdGFyZ2V0PSJfYmxhbmsiIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsO3RleHQtZGVjb3JhdGlvbjpub25lOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7dGV4dC1kZWNvcmF0aW9uOiB1bmRlcmxpbmU7Ij5oZXJlPC9zcGFuPjwvYT48L3NwYW4+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij4uPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjozMHB0IDE4cHQgMTJwdCAxOHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0OmJvbGQ7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjI0cHQgMThwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE4cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+RmVlZGJhY2s8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjMwcHQgMThwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+WW91IGNhbiBsZWF2ZSB5b3VyIGNvbW1lbnRzIDxhIGhyZWY9Imh0dHBzOi8vc2Fud2hvbGUuY29tL2lQcmVzcy9UaHJlYWQuYXNweD9QUkUtU0FMRStESVNDVVNTK0NFTlRFUiZnYXNoPWM0OWVjMTY5MDZiYzRmZjM5NjFkY2IwMzYzNTgyNzBjIiB0YXJnZXQ9Il9ibGFuayIgc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7dGV4dC1kZWNvcmF0aW9uOm5vbmU7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDBGRjtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDt0ZXh0LWRlY29yYXRpb246IHVuZGVybGluZTsiPmhlcmU8L3NwYW4+PC9hPjwvc3Bhbj48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPi48L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjI0cHQgMThwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjI0cHQgMThwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE4cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+QWdyZWVtZW50PC9zcGFuPjwvcD4NCg0KCQk8dGFibGUgYm9yZGVyPSIwIiBjZWxsc3BhY2luZz0iMCIgY2VsbHBhZGRpbmc9IjAiIHdpZHRoPSI4NSUiIGFsaWduPSJjZW50ZXIiIHN0eWxlPSJib3JkZXItY29sbGFwc2U6Y29sbGFwc2U7Ij4NCgkJCTx0ciBzdHlsZT0iaGVpZ2h0OjQ2LjNwdDsiPg0KCQkJCTx0ZCBjb2xzcGFuPSIyIiB3aWR0aD0iMTE0MiIgc3R5bGU9IndpZHRoOjg1Ni40cHQ7cGFkZGluZzozLjZwdCA1Ljc1cHQgMHB0IDUuNzVwdDtiYWNrZ3JvdW5kLWNvbG9yOiM0RjgxQkQ7Ym9yZGVyLXRvcDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItcmlnaHQ6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWJvdHRvbToxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItbGVmdDoxcHQgI0ZGRkZGRiBzb2xpZDsiPjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiNGRkZGRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpib2xkO2ZvbnQtc3R5bGU6bm9ybWFsOyI+U0FOV0hPTEUgU09GVFdBUkUgTElDRU5TRVMgQUdSRUVNRU5UPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOnJpZ2h0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6I0ZGRkZGRjtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMXB0O2ZvbnQtd2VpZ2h0OmJvbGQ7Zm9udC1zdHlsZTpub3JtYWw7Ij5MYXN0IG1vZGlmaWNhdGlvbjogMjAyMC0xMi0yNTwvc3Bhbj48L3A+DQo8L3RkPjwvdHI+DQoJCQk8dHIgc3R5bGU9ImhlaWdodDoxMS42NXB0OyI+DQoJCQkJPHRkIGNvbHNwYW49IjIiIHdpZHRoPSIxMTQyIiBzdHlsZT0id2lkdGg6ODU2LjRwdDtwYWRkaW5nOjMuNnB0IDUuNzVwdCAwcHQgNS43NXB0O2JhY2tncm91bmQtY29sb3I6IzRGODFCRDtib3JkZXItdG9wOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1yaWdodDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItYm90dG9tOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1sZWZ0OjFwdCAjRkZGRkZGIHNvbGlkOyI+PHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiNGRkZGRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpib2xkO2ZvbnQtc3R5bGU6bm9ybWFsOyI+U0VSVklDRSBEVVJBVElPTiBUWVBFPC9zcGFuPjwvcD4NCjwvdGQ+PC90cj4NCgkJCTx0ciBzdHlsZT0iaGVpZ2h0OjM2cHQ7Ij4NCgkJCQk8dGQgd2lkdGg9IjI3NiIgc3R5bGU9IndpZHRoOjIwNi43NXB0O3BhZGRpbmc6My42cHQgNS43NXB0IDBwdCA1Ljc1cHQ7YmFja2dyb3VuZC1jb2xvcjojNEY4MUJEO2JvcmRlci10b3A6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLXJpZ2h0OjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1ib3R0b206MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWxlZnQ6MXB0ICNGRkZGRkYgc29saWQ7Ij48cCBzdHlsZT0idGV4dC1hbGlnbjpjZW50ZXI7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojRkZGRkZGO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+QVVURDwvc3Bhbj48L3A+DQo8L3RkPjx0ZCB3aWR0aD0iODY3IiBzdHlsZT0id2lkdGg6NjQ5LjY1cHQ7cGFkZGluZzozLjZwdCA1Ljc1cHQgMHB0IDUuNzVwdDtiYWNrZ3JvdW5kLWNvbG9yOiNERUU3RjM7Ym9yZGVyLXRvcDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItcmlnaHQ6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWJvdHRvbToxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItbGVmdDoxcHQgI0ZGRkZGRiBzb2xpZDsiPjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+QWx3YXlzIHVwIHRvIGRhdGUuPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+RnJlZSBtaW5vciB1cGRhdGUgYW5kIG1ham9yIHVwZ3JhZGUgZHVyaW5nIHN1YnNjcmlwdGlvbiBkdXJhdGlvbi4gUHJvdmlkZSBmcmVlIGVkaXRpb24gZmVhdHVyZXMgb3V0IG9mIHN1YnNjcmlwdGlvbiBkdXJhdGlvbi48L3NwYW4+PC9wPg0KPC90ZD48L3RyPg0KCQkJPHRyIHN0eWxlPSJoZWlnaHQ6MzZwdDsiPg0KCQkJCTx0ZCB3aWR0aD0iMjc2IiBzdHlsZT0id2lkdGg6MjA2Ljc1cHQ7cGFkZGluZzozLjZwdCA1Ljc1cHQgMHB0IDUuNzVwdDtiYWNrZ3JvdW5kLWNvbG9yOiM0RjgxQkQ7Ym9yZGVyLXRvcDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItcmlnaHQ6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWJvdHRvbToxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItbGVmdDoxcHQgI0ZGRkZGRiBzb2xpZDsiPjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiNGRkZGRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5MVFVEPC9zcGFuPjwvcD4NCjwvdGQ+PHRkIHdpZHRoPSI4NjciIHN0eWxlPSJ3aWR0aDo2NDkuNjVwdDtwYWRkaW5nOjMuNnB0IDUuNzVwdCAwcHQgNS43NXB0O2JhY2tncm91bmQtY29sb3I6I0I5Q0RFNTtib3JkZXItdG9wOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1yaWdodDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItYm90dG9tOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1sZWZ0OjFwdCAjRkZGRkZGIHNvbGlkOyI+PHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5MaWZlIFRpbWUgdXNlICsgPC9zcGFuPjxzcGFuIHN0eWxlPSJjb2xvcjojMEQwRDBEO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+ZnJlZSAyIHllYXJzIG1ham9yIFVwZ3JhZGVzPC9zcGFuPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+Ljwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPkZyb20gdGhlIGRhdGUgb2YgcHVyY2hhc2UsIHlvdSBjYW4gZ2V0IDIgeWVhcnMgb2YgZnJlZSB1cGdyYWRlIHNlcnZpY2UuIEFmdGVyIHRoYXQsIHRoZSBzb2Z0d2FyZSBjYW4gY29udGludWUgdG8gYmUgdXNlZCwgYnV0IHdpbGwgbm90IGJlIHVwZ3JhZGVkIGZvciBmcmVlLjwvc3Bhbj48L3A+DQo8L3RkPjwvdHI+DQoJCQk8dHIgc3R5bGU9ImhlaWdodDoxMDAuNzVwdDsiPg0KCQkJCTx0ZCB3aWR0aD0iMjc2IiBzdHlsZT0id2lkdGg6MjA2Ljc1cHQ7cGFkZGluZzozLjZwdCA1Ljc1cHQgMHB0IDUuNzVwdDtiYWNrZ3JvdW5kLWNvbG9yOiM0RjgxQkQ7Ym9yZGVyLXRvcDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItcmlnaHQ6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWJvdHRvbToxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItbGVmdDoxcHQgI0ZGRkZGRiBzb2xpZDsiPjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiNGRkZGRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5MVFVHPC9zcGFuPjwvcD4NCjwvdGQ+PHRkIHdpZHRoPSI4NjciIHN0eWxlPSJ3aWR0aDo2NDkuNjVwdDtwYWRkaW5nOjMuNnB0IDUuNzVwdCAwcHQgNS43NXB0O2JhY2tncm91bmQtY29sb3I6I0RFRTdGMztib3JkZXItdG9wOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1yaWdodDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItYm90dG9tOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1sZWZ0OjFwdCAjRkZGRkZGIHNvbGlkOyI+PHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5MaWZlIFRpbWUgdXNlICsgZnJlZSBtYWpvciBVcGdyYWRlcy48L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5Zb3UgY2FuIGZyZWUgdXBncmFkZSB0byBhbnkgdmVyc2lvbiwganVzdCBsaWtlIHlvdSBoYXZlIGJvdWdodCBhbGwgd2luZG93cyB2ZXJzaW9uIGF0IG9uY2UsIGluY2x1ZGUgV2luZG93cyA3LCBXaW5kb3dzIDgsIFdpbmRvd3MgMTAgZXRjLjwvc3Bhbj48L3A+DQo8L3RkPjwvdHI+DQoJCQk8dHIgc3R5bGU9ImhlaWdodDozNnB0OyI+DQoJCQkJPHRkIGNvbHNwYW49IjIiIHdpZHRoPSIxMTQyIiBzdHlsZT0id2lkdGg6ODU2LjRwdDtwYWRkaW5nOjMuNnB0IDUuNzVwdCAwcHQgNS43NXB0O2JhY2tncm91bmQtY29sb3I6IzRGODFCRDtib3JkZXItdG9wOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1yaWdodDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItYm90dG9tOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1sZWZ0OjFwdCAjRkZGRkZGIHNvbGlkOyI+PHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiNGRkZGRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpib2xkO2ZvbnQtc3R5bGU6bm9ybWFsOyI+U09GVFdBUkUgVVBHUkFERTwvc3Bhbj48L3A+DQo8L3RkPjwvdHI+DQoJCQk8dHIgc3R5bGU9ImhlaWdodDozNnB0OyI+DQoJCQkJPHRkIHdpZHRoPSIyNzYiIHN0eWxlPSJ3aWR0aDoyMDYuNzVwdDtwYWRkaW5nOjMuNnB0IDUuNzVwdCAwcHQgNS43NXB0O2JhY2tncm91bmQtY29sb3I6IzRGODFCRDtib3JkZXItdG9wOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1yaWdodDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItYm90dG9tOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1sZWZ0OjFwdCAjRkZGRkZGIHNvbGlkOyI+PHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiNGRkZGRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpib2xkO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0KPC90ZD48dGQgd2lkdGg9Ijg2NyIgc3R5bGU9IndpZHRoOjY0OS42NXB0O3BhZGRpbmc6My42cHQgNS43NXB0IDBwdCA1Ljc1cHQ7YmFja2dyb3VuZC1jb2xvcjojREVFN0YzO2JvcmRlci10b3A6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLXJpZ2h0OjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1ib3R0b206MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWxlZnQ6MXB0ICNGRkZGRkYgc29saWQ7Ij48cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPlNhbndob2xlIHNvZnR3YXJlIHVwZ3JhZGUgZG9lcyBub3QgZGlzdGluZ3Vpc2ggYmV0d2VlbiBwdXJjaGFzZSBhbmQgZ2l2ZWF3YXkuIDwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPkFVVEQgYW5kIExUVUcgdXBncmFkZXMgYXJlIHVubGltaXRlZCwgYW5kIExUVUQgaW5jbHVkZXMgMiB5ZWFycyBvZiBmcmVlIHVwZ3JhZGVzIGZyb20gdGhlIGRhdGUgb2YgcHVyY2hhc2UuIDwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPllvdXIgbGljZW5zZXMgYXJlIGtlcHQgaW4geW91ciBTYW53aG9sZSBhY2NvdW50LiDCoEV2ZW4gaWYgeW91IHJlaW5zdGFsbCB5b3VyIGNvbXB1dGVyLCB5b3VyIGxpY2Vuc2VzIHdpbGwgbm90IGJlIGxvc3QuIFlvdSBjYW4gc3RpbGwgYWN0aXZhdGUgeW91ciBjb21wdXRlcnMgYWdhaW4gZm9yIGZyZWUuIDwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPlVwZ3JhZGUgZG9lcyBub3QgZGVsZXRlIHVzZXIgZGF0YSBhbmQgeW91ciBsaWNlbnNlcy4gPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+V2hlbiB5b3UgYXNrIGZvciBoZWxwLCBwbGVhc2UgbWFrZSBzdXJlIHRoZSBzb2Z0d2FyZSBpcyB1cCB0byBkYXRlLjwvc3Bhbj48L3A+DQo8L3RkPjwvdHI+DQoJCQk8dHIgc3R5bGU9ImhlaWdodDozNnB0OyI+DQoJCQkJPHRkIGNvbHNwYW49IjIiIHdpZHRoPSIxMTQyIiBzdHlsZT0id2lkdGg6ODU2LjRwdDtwYWRkaW5nOjMuNnB0IDUuNzVwdCAwcHQgNS43NXB0O2JhY2tncm91bmQtY29sb3I6IzRGODFCRDtib3JkZXItdG9wOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1yaWdodDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItYm90dG9tOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1sZWZ0OjFwdCAjRkZGRkZGIHNvbGlkOyI+PHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiNGRkZGRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpib2xkO2ZvbnQtc3R5bGU6bm9ybWFsOyI+TElDRU5TRVMgVVNBR0U8L3NwYW4+PC9wPg0KPC90ZD48L3RyPg0KCQkJPHRyIHN0eWxlPSJoZWlnaHQ6MzZwdDsiPg0KCQkJCTx0ZCB3aWR0aD0iMjc2IiBzdHlsZT0id2lkdGg6MjA2Ljc1cHQ7cGFkZGluZzozLjZwdCA1Ljc1cHQgMHB0IDUuNzVwdDtiYWNrZ3JvdW5kLWNvbG9yOiM0RjgxQkQ7Ym9yZGVyLXRvcDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItcmlnaHQ6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWJvdHRvbToxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItbGVmdDoxcHQgI0ZGRkZGRiBzb2xpZDsiPjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiNGRkZGRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5SZWZ1bmQ8L3NwYW4+PC9wPg0KPC90ZD48dGQgd2lkdGg9Ijg2NyIgc3R5bGU9IndpZHRoOjY0OS42NXB0O3BhZGRpbmc6My42cHQgNS43NXB0IDBwdCA1Ljc1cHQ7YmFja2dyb3VuZC1jb2xvcjojREVFN0YzO2JvcmRlci10b3A6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLXJpZ2h0OjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1ib3R0b206MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWxlZnQ6MXB0ICNGRkZGRkYgc29saWQ7Ij48cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgMHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij48YSBocmVmPSJodHRwczovL3d3dy5sb25lc3RhcnN0b3JhZ2V0cmFpbGVycy5jb20vMTAwLW1vbmV5LWJhY2stZ3VhcmFudGVlLyIgc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7dGV4dC1kZWNvcmF0aW9uOm5vbmU7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzY2MDA5OTtiYWNrZ3JvdW5kLWNvbG9yOiNGRkZGRkY7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+PGJyPjwvc3Bhbj48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPldlIG9mZmVyIGEgbm8gcXVlc3Rpb25zIGFza2VkIDEwMCUgTW9uZXktQmFjayBHdWFyYW50ZWUuPC9zcGFuPjwvYT48L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246anVzdGlmeTt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PGEgaHJlZj0iaHR0cHM6Ly93d3cubG9uZXN0YXJzdG9yYWdldHJhaWxlcnMuY29tLzEwMC1tb25leS1iYWNrLWd1YXJhbnRlZS8iPjwvYT48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPklmIGZvciBhbnkgcmVhc29uIHlvdSBhcmUgbm90IGNvbXBsZXRlbHkgc2F0aXNmaWVkLCBzaW1wbHkgY29udGFjdCB1cyAod2l0aGluIDMwIGRheXMpIGFuZCB3ZSB3aWxsIHJlZnVuZCB5b3VyIGZ1bGwgcGF5bWVudC4gTm8gcXVlc3Rpb25zLjwvc3Bhbj48cCBzdHlsZT0idGV4dC1hbGlnbjpqdXN0aWZ5O3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPkFueSB0aW1lIHlvdSBkZWNpZGUgbm90IHRvIHJlZnVuZCwgcGxlYXNlIGxldCB1cyBrbm93IGFuZCB5b3Ugd2lsbCBnZXQgdGhlIGZvcm1hbCBsaWNlbnNlIGluIGFkdmFuY2UuPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmp1c3RpZnk7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6Ym9sZDtmb250LXN0eWxlOm5vcm1hbDsiPldlIGdpdmUgcmVmdW5kcyBvbmx5IGR1cmluZyAzMCBkYXlzIGFmdGVyIHB1cmNoYXNlLiA8L3NwYW4+PC9wPg0KDQo8L3RkPjwvdHI+DQoJCQk8dHIgc3R5bGU9ImhlaWdodDozNnB0OyI+DQoJCQkJPHRkIHdpZHRoPSIyNzYiIHN0eWxlPSJ3aWR0aDoyMDYuNzVwdDtwYWRkaW5nOjMuNnB0IDUuNzVwdCAwcHQgNS43NXB0O2JhY2tncm91bmQtY29sb3I6IzRGODFCRDtib3JkZXItdG9wOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1yaWdodDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItYm90dG9tOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1sZWZ0OjFwdCAjRkZGRkZGIHNvbGlkOyI+PHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6I0ZGRkZGRjtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPlVzYWdlPC9zcGFuPjwvcD4NCjwvdGQ+PHRkIHdpZHRoPSI4NjciIHN0eWxlPSJ3aWR0aDo2NDkuNjVwdDtwYWRkaW5nOjMuNnB0IDUuNzVwdCAwcHQgNS43NXB0O2JhY2tncm91bmQtY29sb3I6I0I5Q0RFNTtib3JkZXItdG9wOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1yaWdodDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItYm90dG9tOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1sZWZ0OjFwdCAjRkZGRkZGIHNvbGlkOyI+PHAgc3R5bGU9InRleHQtYWxpZ246anVzdGlmeTt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5FYWNoIGxpY2Vuc2UgYWxsb3dzIGluc3RhbGxhdGlvbiBvbiBhbGwgY29tcHV0ZXJzIHlvdSBvd24gYW5kIHVzZSB5b3Vyc2VsZiBhbmQgbWF5IGJlIHVzZWQgYXQgZXhhY3RseSB0aGUgc2FtZSB0aW1lLiA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246anVzdGlmeTt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5TY2hvb2wgbGljZW5zZSBjYW4gYmUgdXNlZCBmb3Igc2Nob29sIG9ubHk7IG9ubHkgYnVzaW5lc3MsIGVudGVycHJpc2UgbGljZW5zZSBjYW4gYmUgdXNlZCBmb3IgYnVzaW5lc3MuPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmp1c3RpZnk7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+TGljZW5zZSBtYXkgbm90IGJlIHJlc29sZC48L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246anVzdGlmeTt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpib2xkO2ZvbnQtc3R5bGU6bm9ybWFsOyI+WW91IG9ubHkgbmVlZCB0byBwdXJjaGFzZSBvbmUgbGljZW5zZSBwZXIgcHJvZHVjdCBmb3IgeW91cnNlbGY8L3NwYW4+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij4uPC9zcGFuPjwvcD4NCjwvdGQ+PC90cj4NCgkJCTx0ciBzdHlsZT0iaGVpZ2h0OjM2cHQ7Ij4NCgkJCQk8dGQgd2lkdGg9IjI3NiIgc3R5bGU9IndpZHRoOjIwNi43NXB0O3BhZGRpbmc6My42cHQgNS43NXB0IDBwdCA1Ljc1cHQ7YmFja2dyb3VuZC1jb2xvcjojNEY4MUJEO2JvcmRlci10b3A6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLXJpZ2h0OjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1ib3R0b206MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWxlZnQ6MXB0ICNGRkZGRkYgc29saWQ7Ij48cCBzdHlsZT0idGV4dC1hbGlnbjpjZW50ZXI7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojRkZGRkZGO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+VHJhbnNmZXI8L3NwYW4+PC9wPg0KPC90ZD48dGQgd2lkdGg9Ijg2NyIgc3R5bGU9IndpZHRoOjY0OS42NXB0O3BhZGRpbmc6My42cHQgNS43NXB0IDBwdCA1Ljc1cHQ7YmFja2dyb3VuZC1jb2xvcjojREVFN0YzO2JvcmRlci10b3A6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLXJpZ2h0OjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1ib3R0b206MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWxlZnQ6MXB0ICNGRkZGRkYgc29saWQ7Ij48cCBzdHlsZT0idGV4dC1hbGlnbjpqdXN0aWZ5O3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPllvdSBjYW4gdHJhbnNmZXIgZXhjZXNzIGxpY2Vuc2VzIHRvIG90aGVycy4gU2Fud2hvbGUgZG9lcyBub3QgY2hhcmdlIGFueSBmZWVzLiAoY29taW5nIHNvb24pPC9zcGFuPjwvcD4NCjwvdGQ+PC90cj4NCgkJCTx0ciBzdHlsZT0iaGVpZ2h0OjM2cHQ7Ij4NCgkJCQk8dGQgd2lkdGg9IjI3NiIgc3R5bGU9IndpZHRoOjIwNi43NXB0O3BhZGRpbmc6My42cHQgNS43NXB0IDBwdCA1Ljc1cHQ7YmFja2dyb3VuZC1jb2xvcjojNEY4MUJEO2JvcmRlci10b3A6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLXJpZ2h0OjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1ib3R0b206MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWxlZnQ6MXB0ICNGRkZGRkYgc29saWQ7Ij48cCBzdHlsZT0idGV4dC1hbGlnbjpjZW50ZXI7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojRkZGRkZGO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+QWN0aXZhdGU8L3NwYW4+PC9wPg0KPC90ZD48dGQgd2lkdGg9Ijg2NyIgc3R5bGU9IndpZHRoOjY0OS42NXB0O3BhZGRpbmc6My42cHQgNS43NXB0IDBwdCA1Ljc1cHQ7YmFja2dyb3VuZC1jb2xvcjojQjlDREU1O2JvcmRlci10b3A6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLXJpZ2h0OjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1ib3R0b206MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWxlZnQ6MXB0ICNGRkZGRkYgc29saWQ7Ij48cCBzdHlsZT0idGV4dC1hbGlnbjpqdXN0aWZ5O3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPkFmdGVyIHlvdSBwdXJjaGFzZSBvciByZWRlZW0sIHlvdSBjYW4gaW1tZWRpYXRlbHkgYWN0aXZhdGUgeW91ciBQQ3Mgd2l0aCAzMC1kYXkgdGVtcG9yYXJ5IGxpY2Vuc2UuIDwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpqdXN0aWZ5O3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0OmJvbGQ7Zm9udC1zdHlsZTpub3JtYWw7Ij5Zb3VyIHRlbXBvcmFyeSBsaWNlbnNlIHdpbGwgYmUgaW52YWxpZCBhZnRlciAzMCBkYXlzLiA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246anVzdGlmeTt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5JZiB5b3UgZG8gbm90IHJlZnVuZCwgdGhlIGZvcm1hbCBsaWNlbnNlIHdpbGwgdGFrZSBlZmZlY3QgaW4gMzAgZGF5cy4gV2hlbiB5b3UgYWN0aXZhdGUgeW91ciBQQyBhZ2FpbiwgaXQgd2lsbCBiZSBhdXRvbWF0aWNhbGx5IHVwZGF0ZWQgd2l0aCB0aGUgZm9ybWFsIGxpY2Vuc2UuIEZvciB0aGlzLCB0aGUgc29mdHdhcmUgaGFzIGRldGFpbGVkIHByb21wdGluZ3MuPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmp1c3RpZnk7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+WW91IGNhbiBhY3RpdmF0ZSB5b3VyIFBDcyBhdCBhbnkgdGltZSBhbmQgYXMgbWFueSB0aW1lcyBhcyB5b3Ugd2FudCBmb3IgZnJlZS48L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246anVzdGlmeTt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5UaXBzOiBJZiBhY3RpdmF0aW9uIGZhaWxzIGR1cmluZyB1c2UsIHRyeSBhY3RpdmF0ZSB0aGUgUEMgYWdhaW4uPC9zcGFuPjwvcD4NCjwvdGQ+PC90cj4NCgkJCTx0ciBzdHlsZT0iaGVpZ2h0OjM2cHQ7Ij4NCgkJCQk8dGQgd2lkdGg9IjI3NiIgc3R5bGU9IndpZHRoOjIwNi43NXB0O3BhZGRpbmc6My42cHQgNS43NXB0IDBwdCA1Ljc1cHQ7YmFja2dyb3VuZC1jb2xvcjojNEY4MUJEO2JvcmRlci10b3A6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLXJpZ2h0OjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1ib3R0b206MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWxlZnQ6MXB0ICNGRkZGRkYgc29saWQ7Ij48cCBzdHlsZT0idGV4dC1hbGlnbjpjZW50ZXI7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojRkZGRkZGO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+UmVuZXdhbDwvc3Bhbj48L3A+DQo8L3RkPjx0ZCB3aWR0aD0iODY3IiBzdHlsZT0id2lkdGg6NjQ5LjY1cHQ7cGFkZGluZzozLjZwdCA1Ljc1cHQgMHB0IDUuNzVwdDtiYWNrZ3JvdW5kLWNvbG9yOiNERUU3RjM7Ym9yZGVyLXRvcDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItcmlnaHQ6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWJvdHRvbToxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItbGVmdDoxcHQgI0ZGRkZGRiBzb2xpZDsiPjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmp1c3RpZnk7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+QVVURCBlZGl0aW9uIHJlbmV3YWwgcHJpY2UgaXMgc2FtZSB3aXRoIG9yZGVyIHByaWNlLiBMVFVEIGFuZCBMVFVHIGVkaXRpb24gbWF5IGJlIHVzZWQgaW5kZWZpbml0ZWx5Ljwvc3Bhbj48L3A+DQo8L3RkPjwvdHI+DQoJCQk8dHIgc3R5bGU9ImhlaWdodDozNnB0OyI+DQoJCQkJPHRkIHdpZHRoPSIyNzYiIHN0eWxlPSJ3aWR0aDoyMDYuNzVwdDtwYWRkaW5nOjMuNnB0IDUuNzVwdCAwcHQgNS43NXB0O2JhY2tncm91bmQtY29sb3I6IzRGODFCRDtib3JkZXItdG9wOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1yaWdodDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItYm90dG9tOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1sZWZ0OjFwdCAjRkZGRkZGIHNvbGlkOyI+PHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6I0ZGRkZGRjtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPkRvcm1hbmN5PC9zcGFuPjwvcD4NCjwvdGQ+PHRkIHdpZHRoPSI4NjciIHN0eWxlPSJ3aWR0aDo2NDkuNjVwdDtwYWRkaW5nOjMuNnB0IDUuNzVwdCAwcHQgNS43NXB0O2JhY2tncm91bmQtY29sb3I6I0I5Q0RFNTtib3JkZXItdG9wOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1yaWdodDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItYm90dG9tOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1sZWZ0OjFwdCAjRkZGRkZGIHNvbGlkOyI+PHAgc3R5bGU9InRleHQtYWxpZ246anVzdGlmeTt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5UaGUgbG9uZ2VzdCBkb3JtYW5jeSBwZXJpb2Qgb2YgZ2l2ZWF3YXkgbGljZW5zZSBpcyAxIHllYXIuIExpY2Vuc2VzIHRoYXQgaGF2ZSBub3QgYmVlbiB1c2VkIGZvciBtb3JlIHRoYW4gMSB5ZWFyIChzb2Z0d2FyZSBub3Qgc3RhcnRlZCkgd2lsbCBiZSA8L3NwYW4+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpib2xkO2ZvbnQtc3R5bGU6bm9ybWFsOyI+YXV0b21hdGljYWxseSBkZWxldGVkPC9zcGFuPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+LiBMb2dpbiB5b3VyIGFjY291bnQsIHlvdSBjYW4gc2VlIHlvdXIgdXNlIHJlY29yZHMuPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmp1c3RpZnk7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+VGhlcmUgaXMgbm8gc3VjaCByZXN0cmljdGlvbiBvbiB0aGUgcHVyY2hhc2UgbGljZW5zZS48L3NwYW4+PC9wPg0KPC90ZD48L3RyPg0KCQkJPHRyIHN0eWxlPSJoZWlnaHQ6MzZwdDsiPg0KCQkJCTx0ZCB3aWR0aD0iMjc2IiBzdHlsZT0id2lkdGg6MjA2Ljc1cHQ7cGFkZGluZzozLjZwdCA1Ljc1cHQgMHB0IDUuNzVwdDtiYWNrZ3JvdW5kLWNvbG9yOiM0RjgxQkQ7Ym9yZGVyLXRvcDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItcmlnaHQ6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWJvdHRvbToxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItbGVmdDoxcHQgI0ZGRkZGRiBzb2xpZDsiPjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiNGRkZGRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5TdXBwb3J0PC9zcGFuPjwvcD4NCjwvdGQ+PHRkIHdpZHRoPSI4NjciIHN0eWxlPSJ3aWR0aDo2NDkuNjVwdDtwYWRkaW5nOjMuNnB0IDUuNzVwdCAwcHQgNS43NXB0O2JhY2tncm91bmQtY29sb3I6I0RFRTdGMztib3JkZXItdG9wOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1yaWdodDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItYm90dG9tOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1sZWZ0OjFwdCAjRkZGRkZGIHNvbGlkOyI+PHAgc3R5bGU9InRleHQtYWxpZ246anVzdGlmeTt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5TdXBwb3J0IGlzIHByb3ZpZGVkIGZvciB0aGUgbGlmZXRpbWUgYXQgU2Fud2hvbGUgRm9ydW1zLjwvc3Bhbj48L3A+DQo8L3RkPjwvdHI+DQoJCQk8dHIgc3R5bGU9ImhlaWdodDozNnB0OyI+DQoJCQkJPHRkIHdpZHRoPSIyNzYiIHN0eWxlPSJ3aWR0aDoyMDYuNzVwdDtwYWRkaW5nOjMuNnB0IDUuNzVwdCAwcHQgNS43NXB0O2JhY2tncm91bmQtY29sb3I6IzRGODFCRDtib3JkZXItdG9wOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1yaWdodDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItYm90dG9tOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1sZWZ0OjFwdCAjRkZGRkZGIHNvbGlkOyI+PHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6I0ZGRkZGRjtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPkF0IEV4cGlyYXRpb248L3NwYW4+PC9wPg0KPC90ZD48dGQgd2lkdGg9Ijg2NyIgc3R5bGU9IndpZHRoOjY0OS42NXB0O3BhZGRpbmc6My42cHQgNS43NXB0IDBwdCA1Ljc1cHQ7YmFja2dyb3VuZC1jb2xvcjojQjlDREU1O2JvcmRlci10b3A6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLXJpZ2h0OjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1ib3R0b206MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWxlZnQ6MXB0ICNGRkZGRkYgc29saWQ7Ij48cCBzdHlsZT0idGV4dC1hbGlnbjpqdXN0aWZ5O3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPkF0IHN1YnNjcmlwdGlvbiBleHBpcmF0aW9uIChBVVREIG9ubHkpLCB0aGUgYXBwbGljYXRpb25zIGVudGVyIGZyZWUgZWRpdGlvbi4gRm9yIHRoZSBzcGVjaWZpYyBmdW5jdGlvbnMgb2YgdGhlIGZyZWUgdmVyc2lvbiBvZiB0aGUgc29mdHdhcmUsIHBsZWFzZSByZWZlciB0byB0aGUgUExBTlMgb2YgdGhlIGNvcnJlc3BvbmRpbmcgc29mdHdhcmUgb24gdGhlIHNvZnR3YXJlIGhvbWUgcGFnZS48L3NwYW4+PC9wPg0KPC90ZD48L3RyPg0KCQkJPHRyIHN0eWxlPSJoZWlnaHQ6MzZwdDsiPg0KCQkJCTx0ZCBjb2xzcGFuPSIyIiB3aWR0aD0iMTE0MiIgc3R5bGU9IndpZHRoOjg1Ni40cHQ7cGFkZGluZzozLjZwdCA1Ljc1cHQgMHB0IDUuNzVwdDtiYWNrZ3JvdW5kLWNvbG9yOiM0RjgxQkQ7Ym9yZGVyLXRvcDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItcmlnaHQ6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWJvdHRvbToxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItbGVmdDoxcHQgI0ZGRkZGRiBzb2xpZDsiPjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojRkZGRkZGO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6Ym9sZDtmb250LXN0eWxlOm5vcm1hbDsiPkxJQ0VOU0VTIFBST1RFQ1RJT048L3NwYW4+PC9wPg0KPC90ZD48L3RyPg0KCQkJPHRyIHN0eWxlPSJoZWlnaHQ6MzZwdDsiPg0KCQkJCTx0ZCBjb2xzcGFuPSIyIiB3aWR0aD0iMTE0MiIgc3R5bGU9IndpZHRoOjg1Ni40cHQ7cGFkZGluZzozLjZwdCA1Ljc1cHQgMHB0IDUuNzVwdDtiYWNrZ3JvdW5kLWNvbG9yOiM0RjgxQkQ7Ym9yZGVyLXRvcDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItcmlnaHQ6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWJvdHRvbToxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItbGVmdDoxcHQgI0ZGRkZGRiBzb2xpZDsiPjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojRkZGRkZGO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjExcHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+SW4gb3JkZXIgdG8gcHJldmVudCB5b3VyIGxpY2Vuc2VzIG5vdCB0byBiZSB0ZXJtaW5hdGVkIGR1ZSB0byBwaXJhY3ksIHdlIHJlcXVpcmUgdXNlcnMgdG8gdXNlIHJlYWwgZnVsbCBuYW1lIHJlZ2lzdHJhdGlvbi4gVGhlIHNvZnR3YXJlIHdpbGwgZGlzcGxheSB0aGUgbGljZW5zZSBvd25lciBmdWxsIG5hbWUgb24gdGhlIHRvcCBvZiB0aGUgc29mdHdhcmUsIGZvciBleGFtcGxlOiDigJxIaSBOb3JtYW4gV29uZyHigJ0gPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojRkZGRkZGO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjExcHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+QmVjYXVzZSB1c2luZyByZWFsIGZ1bGwgbmFtZSByZWdpc3RyYXRpb24sIG90aGVycyBkYXJlIG5vdCB1c2UgeW91ciBsaWNlbnNlIGFuZCB5b3Ugd2lsbCBub3QgdXNlIG90aGVycy4gVGhpcyBwcm90ZWN0cyB1cyBhbmQgcHJvdGVjdHMgeW91LCB0b28uIFdlIHdpbGwgc3RvcCB0aGUgcGlyYWN5IGxpY2Vuc2UgZXZlbiBpZiBpdCBpcyB5b3Vycy48L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiNGRkZGRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5XZSd2ZSBoYW5kbGVkIHRob3VzYW5kcyBvZiBQYXlQYWwgdXNlcnMuIFlvdXIgaW5mb3JtYXRpb24gaXMgc2FmZS48L3NwYW4+PC9wPg0KPC90ZD48L3RyPg0KCQk8L3RhYmxlPg0KCQkNCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmp1c3RpZnk7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDE4cHQgMTJwdCAxOHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCg==

GET HELP

  • Get Started
  • Watch Other Software Tutorial Videos
  • Online Examples and Templates
  • Forum
  • User Guide
  • Online Public Class
  • One to One Teaching
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

Vole Windows Expedition PLANS
PLAN | Free Edition | Professional Edition | Ultimate Edition | Summary
Document Previewer |  |  |  |
Multi-Dual Explorers | - | 2 | 4 |
Tri-Explorer | - | - |  |
Quad-Explorer | - | - |  |
Scene Reproduce | - |  |  | Reproduces all the files and folders that you customized. Get all your files and folder ready automatically, a more graceful way to manage your documents.
Color Themes | 4 | 10 | All | Six beautiful color themes relax your eyes.
Max Pages in Category | Unlimited | Unlimited | Unlimited | A category is a general files and folders table can include as many files and folders as you want.
Max Categories in Project | 2 | Unlimited | Unlimited | A project can have several categories. You can use the seven preset categories or renew them as you want.
Max Projects in Scene | 2 | 10 | 20 | A scene can have several projects.
Max Scenes in Manager | 2 | 10 | 20 | You can manage several scenes via scene manager.
Music Mate | - | Cover + GIF | Cover + GIF + LRC |
Magic GIF | - | + Note | + Note + Index |
Images Watermark | - | IMG + TXT | Folder + IMG + TXT |

USER GUIDE

Download PDF

Online Guide

Download CHM

See also:

  • SWOTE - Sanwhole Online Traditional Education
  • iSchool Self-Managed Online Traditional School
  • iOffice Self-Managed Online Tranditional Office
  • Sanwhole Office

Built by Vole PageShare 5.22.20121, Sanwhole Presents. (www.sanwhole.com)

Create professional stunning websites via built-in Word editor and enjoy Microsoft Office user experience.


Interface

  1. App button (Application)
  2. Quick Access Toolbar
  3. Title
  4. Ribbon
  5. Work Space


Version History

You can find all Sanwhole Software version history at here.

Software Name: Sanwhole Studio

Running Software Version: 5.17.20094

Running Current EXE Hash = D288B…0DEF

Click the left version history list, the detail will show in the right box, in the picture it shows the latest version:

Software Version: 5.22.20121

Release Time: 2020-09-25

Changing log includes Number, Version, Time, Outline etc.

  • HASH_IN: installer version MD5 value.
  • HASH_ZIP: portable version MD5 value.
  • HASH_EXE: exe MD5 value.

You can calculate the installer MD5 value via MD5 tools before install if you get the installer not from Sanwhole.


Compatible Checker

You may use Compatible Checker to check current software compatible status. If can also check other Sanwhole software compatible results for your PC.

Tips: To use this feature, you need to run the program as an administrator.


How To

Go to Sanwhole website to find the help.


Countdown Timer

You can set the countdown time via the preset minute values or enter yours. The remaining time will be display in the top Quick Access Toolbar when the timer starts. When the time is up, the text box will display the exceed time and play sound until you stop the time.

Here’s how it works:

  1. Set the time you want.

  2. You will find the countdown timer show on the Quick Access Toolbar.

When the countdown is up, it will display the exceed time and play a bell until you click it to stop the timer.

FYI: Anytime you want to clear the countdown timer, just double click the countdown timer that on the Quick Access Toolbar.


Global Palette

Sanwhole Studio has more than 10 beautiful featured color themes relax your eyes.


Supported Languages

Set the software languages as you want, and restart the software.


Configure iMail Server Address

Set the iMail default Address as you want.


Set iOffice Server Address

Set the iOffice default Address as you want.


Set iSchool Server Address

Set the iSchool default Address as you want.


Activate this PC

Sanwhole Studio now support one click to active your PC.

You only need to enter your Sanwhole account and password and click Active button, then your software was active.


Redeem Purchase Code

If you have Sanwhole products redeem purchase code, you can use this function to redeem and active your software.


Specify Licenses File

If you have VoleLicenses.txt Licenses File, you may set the address to that file, and then the software is active.

Tips: Don’t change Licenses file name or content.


Manage Licenses

You can switch among edition, if you have more than one edition of software. You can enjoy different service duration and service level according to the corresponding edition.

There has 3 use scene for you: Business, person, school. You can easily to switch the use scene when you are in the different environment. When you close this window the setting will be saved automatically.


Quick Access Toolbar

Total Usage Time | Calculate the total time you work with the software.
Running Mode | Quickly and intuitively let you see what mode this software is running in.
Timer | Go Application -> Countdown Timer to learn more how to use this function.
User Name | Here will show your license user name.


Software Title

Structure: Current opening software name + Edition + Sanwhole Studio + (Version)

More Helps:

  • How to active my computer?

Application -> Activate this PC

  • How to manage my licenses?

Application -> Manage Licenses

  • I have ‘VoleLicenses.txt’ file, what should I do next?

Application -> Specify Licenses File

  • I have redeem/purchase code, what should I do next?

Application -> Redeem Purchase Code

  • Where can I find the version history?

Application -> Version History


VWE Ribbon

Explorer | Single explorer.
Dual Explorer A B C | 3 dual explorer for you. Detail: Ribbon -> Dual Explorer.
My Desk | This is used for folder favorite. Detail: Ribbon -> My Desktop.
Scene Manager | You may find all scene at here. Detail: Ribbon -> Scene Manager.
Explorer Manager | Detail: Explorer Manager (Project manager).
Scene Page Shortcut | Detail: Scene Page Shortcut.
Create Explorer | Create explorer to the default folder. Vole Window Expedition has 7 category for you to category your explorer, they are: General, study, work, leisure, setting and VMC category. Detail: Ribbon -> My Desktop.
Save All | Save All Loaded Explorer When Quit.


Explorer

Each Vole Windows Expedition Explorer has documents previewer and file explorer. And it support Scene-Reproduce too.

  • Documents Previewer

Any Vole Windows expedition explorer has documents previewer, it lets you view a variety of resources in the built-in media player.

You may preview images, audio, video, Microsoft Office Word, Excel, PDF, CHM, VMC, RTF, TXT, SWF, GIF, HTM, and HMT in the built-in media player. You can also preview online resources such as YouTube video, websites, webpage within VMC.

Category | The format of current preview.
Move Previous | Preview previous file in history.
Move Next | Preview next file in history.
Media/Documents Address bar | Current preview file address.
Release the selected file | When you use the previewer previewing file, you can’t edit the file or move the file, etc. You can use this function to release the selected file let the previewer stop preview current file.
Move Top | Move document previewer window to top, explorer to bottom.
Move Right | Move document previewer window to right, explorer to left.
Move Bottom | Move document previewer window to bottom, explorer to top.
Move Left | Move document previewer window to left, explorer to right.
Esc Max Preview Mode | Let document previewer window to maximum size (Minimize the explorer).
View Rate | Document previewer window view rate.
Built-in multimedia Player | Built-in Control -> Built-in Multimedia Player.

  • File Explorer

It is a full function fully compatible Windows file explorer.

Favorites

You may find all you saved favorites here. In order to facilitate users, the system commonly used shortcut directory can be found here too.

Save to Favorites

Add current folder to favorites.

Move Previous

Move to previous folder.

Move Next

Move to next folder.

Move Up

Mode Up to parent folder.

Address Bar

You can enter the address or select the folder as you want.

Search Textbox

Enter the text you want to search in current folder. How to: Enter the Search content (For example: *.png) and press Enter Key to start search.

Search Button

Click this button to switch between search view and explorer view.

Play and Pause

Play or pause all files in current folder.

Play Circle

Play in circle mode.

Add to current scene

Add the folder or selected file to current scene (My Desktop).

When the My Desktop Category is created, you can add file or folder to the category.

Here’s how it works:

Add File:

  1. Select the category you want to add file in My Desktop.
  2. Go to Explorer or Dual Explorer, selected file you want.
  3. Click Add to Current Scene Project button to add the file to the category.
  4. Click Save All button to save the changes.

Add Folder:

  1. Select the category you want to add folder in My Desktop.
  2. Go to Explorer or Dual Explorer, selected folder you want.
  3. Click Add to Current Scene Project button to add the file to the category.
  4. Click Save All button to save the changes.

Max Explorer

Full size of the explorer.

Pause Preview

Stop Documents Previewer to preview select file.

  • What is Scene-Reproduce?

->Scene Manager

  • What is Scene?

->Scene Manager

  • What is My Desktop Category? And how to add category to My Desktop

->Category

  • What is built-in Multimedia Player?

Built-in Control -> Built-in Multimedia Player.


Dual Explorer

Dual File Explorers

Four Dual full functional Vole Windows Expedition explorer.

Vole Windows Expedition dual explorer is a combination of two Windows file explorer. Each explorer is a full function fully compatible Windows file explorer. You can display the explorers in vertical or horizontal and you can prominent each explorer via one click.

And it support Scene-Reproduce too.

  • What is Vole Windows Expedition explorer?

Go to Explorer.

  • What is Scene-Reproduce?

Scene Manager


My Desktop

Five-level Topology

Files and folders, categories, projects, scenes and scene manager five-level topology structure, the heaviest loaded file manager.

Docking-Tabbed

Docking-Tabbed is premium window control technology that lets you dock and table window as you want, Parallel, Vertical, Horizontal, Float, Horizontal Group, Vertical Group, Prominent, etc. This lets you view your explorer more convenient than ever. Most of the software you can imagine cannot provide this complicated feature, such as Windows, Office, iTunes, etc. Up to now, any other file managers don't have this feature.


Scene Manager

Scene-Reproduce

One-click operate, gets all files and folder within any scene ready automatically. Instant navigation and accurate position. Scene-Reproduce feature will automatically save the opened files and folder and their docking configuration to your local disk and will restore the opened files and folder same as saved when starts. And more, scene can be exported and imported. If you export your scene and import to as many as other computers, BOOM, all the other computers will open files and folders same as yours.

Archive Scene | Archive current scene to Scene Pool (In this picture, Scene Pool has one scene called SanwholeStudio202010261003).
Load Scene | Load scene by scene file (Vole Windows Expedition scene file extension is: .svwe).
Export Scene | Export current scene to the folder.
Import Scene | Import scene to Scene Pool by scene file.
Scene Pool | Load – Load the selected scene. Rename – Rename the selected scene. Delete –Delete the selected scene. Update – Update current loaded scene to the selected scene.


Explorer Manager

  • New Projects

Create a new project in scene.

  • Projects Pool

You may find all projects in the scene.

Save | Save current loaded explorer in My Desktop to current selected project.
Load | Load current selected project to My Desktop.
Unload | Unload current selected project.
Rename | Rename current project (In the picture, Study and Work project have been renamed, the project default name is time yyyyMMddHHmmss, and such as 20200213064451 is project default name).
Delete | Delete current selected project from scene.


Scene Page Shortcut

You may find all files in My Desktop at here, it can help you to find your file quickly.

Just click the file name, and the software will automatically jump to the file.


VWE Category

Create explorer to the default folder. Vole Window Expedition has 7 category for you to category your explorer, they are: General, study, work, leisure, setting and VMC category.

Of course, category support Scene-Reproduce (One-click operate, gets all files and folder within any scene ready automatically).

Learn More about Scene-Reproduce: Scene manager.

To get started:

  1. Click category button to add category to current project, then you will find the category in My Desktop.

In this picture, user added General, Study, Work, Live, Leisure and VMC category to current project.

  2. Click Save All button to save current loaded project to the scene.

FYI:

After you create a category, you can add files or folder to the category. Save the changes, and the next time you open the software, all files or folders and categories will be ready automatically.

  • How to add files or folder to Category?

Explorer -> File Explorer -> Add to current scene project.

  • Where is Save All button?

Ribbon -> Save All

  • Where is Add to Current Scene Project button?

Explorer -> File Explorer -> Add to current scene project.


Built-in Word Editor

Built-in Word Editor is based on Sanwhole Studio – Vole Word.

Vole Word is a light Microsoft Word, it can help you create full-featured Microsoft Word DOCX and replicate Microsoft Office user experience.

This user guide will not introduce the same basic functions as Microsoft Word DOCX, but only the special functions that DOCX does not have.


Export to Image

Export current Word file to images. When you click this button, a confirmation dialog will pop up. You can choose export all content to single page or multiple pages.


CMD Center

CMD Center – Define block and other CMDs and content dedicated to VMC, and it will works when you convert this Word to VMC project.

How to use CMD Center?

Click the button to insert a sample. It must be put in the very beginning of the document and only one CMD center is permitted.

  • Block

vmc_word_cmd_block is block name definition prefix.

Any heading that starts with vmc_word_cmd_block in the vmc_word_cmd_center heading is block name definition. And in the definition of block, the symbol is only allowed to have a glide line ‘_’, and no space is allowed.

After you defined a block name, you can add some content into the heading, they will be as block content. And then you can copy the block name as No Spacing style1 to anywhere (In the heading other than vmc_word_cmd_center). The block content will copy to there when the Word convert to VMC.

For example:

In the picture below, vmc_word_cmd_block_header and vmc_word_cmd_block_footer is block name definition.

“To Do Header Content ……” is vmc_word_cmd_block_header block content.

“To Do Footer Content …...” is vmc_word_cmd_block_footer block content.

In the Home heading, you will find vmc_word_cmd_block_header and vmc_word_cmd_block_footer as No Spacing style string in the heading.

Now let us convert this Word to VMC Project.

This is the result of the conversion.

In Home page content, you can find block content “To Do Header Content ……” and “To Do Footer Content ……” and not the block name.

*1 No spacing string: In the Word styles you may find the “No spacing”.


Add Tree Control

Tree (HTML5 Advanced Tree Control) – This function is used for Vole Briefcase, Vole PageShare, Vole Media CHM and EVPS. It can help you to create an advanced tree controls. Control can hold a variety of content. Display the corresponding information by selecting.

Here’s some examples:

Let’s make a simple on fist.

  1. Click Tree button, the tree CMD template will automatically added to your Word file.

  2. Use multilevel list to create tree nodes (The default template already add 1 and 2 level to tree node).

  3. You may add content into multilevel (tree nodes), the content will be as tree node content show in the page.

Such as “ToDo: add your content for TreeNode11 here.” is “1.1. TreeNode 11” tree node content.

And, “Command VPS_......->Multilevel list” is “1. Command Introduction” tree node content.

  4. Now, let’s convert this default template to VMC.

This is the result of the conversion.

Click on “1. Command Introduction” tree node, in the right panel, tree content is “Command VPS_......->Multilevel list”.

Click on “1.1 TreeNode11”, the tree content is “ToDo: add your content for TreeNode11 here.”

*Important: Don’t add headings to Tree CMD content.


Add Accordion Control

Accordion (HTML5 Accordion Control) – This function is used for Vole Briefcase, Vole PageShare, Vole Media CHM and EVPS. It can help you to create a bootstraps style accordion controls.

Accordion can hold a variety of content. Display the corresponding information by selecting.

Here’s some examples:

Let’s make a simple on fist.

The steps for creating Accordion controls are almost the same as those for creating Tree controls.

  1. VPS_CMD_ACCORDION_color=‘primary’

Accordion control support 7 colors: primary, secondary, success, info, warning, danger and link.

  2. Use multilevel list to create tree nodes (The default template already add 1 level to tree node).

  3. You may add content into multilevel (tree nodes), the content will be as tree node content show in the page.

  5. Now, let’s convert this default template to VMC.

This is the result of the conversion.

Click on “1. Command Introduction” tree node, in the right panel, tree content is “Command VPS_......->Multilevel list”.


Add Tabs Control (Advanced Table)

Advanced Table (Tabs) – This function is used for Vole Briefcase, Vole PageShare, Vole Media CHM and EVPS. It can help you to create an Advanced Table with multiple color. Advanced Table control can hold a variety of content. Display the corresponding information by selecting.

Here’s some examples:

Let’s make a simple on fist.

The steps for creating Accordion controls are almost the same as those for creating Tree controls.

  4. VPS_CMD_TABLE_color=‘primary’

Accordion control support 7 colors: primary, secondary, success, info, warning, danger and link.

  5. Use multilevel list to create tree nodes (The default template already add 1 level to tree node).

  6. You may add content into multilevel (tree nodes), the content will be as tree node content show in the page.

  6. Now, let’s convert this default template to VMC.

This is the result of the conversion.

Click on “1. Command Introduction” tree node, in the right panel, tree content is “Command VPS_......->Multilevel list”.


Built-in Multimedia Player

With built-in multimedia player, you may preview images, audio, video, Microsoft Office Word, Excel, PDF, CHM, VMC, RTF, TXT, SWF, GIF, HTM, and HMT in the built-in media player. You can also preview online resources such as YouTube video, websites, webpage within VMC.

  • Preview Images:

Right click the image in previewer, you can choose the zoom rate you want (You can also use the mouse wheel to adjust zoom rate).

You can drag image the image to see the invisible part.

  • Preview Audio or Video:

Play audio or video by built-in multimedia player.

Music Mate | This feature is used for MP3 made by Sanwhole Tool Music Mate.
Connect | Connect media.
Release | Release media.
Circle Begin | Set play circle begin position.
Circle End | Set play circle end position.

Cancel Circle | Cancel the play circle (Clear circle begin and end position).
Play Circle | Turn on the circle play mode.

  • Microsoft Office Word (.doc, .docx, etc.)

  • Microsoft Office Excel (xlsx, etc.)

  • Adobe PDF

  • HTM, HTML, HMT or online website, webpages

Use Vole Internet Expedition browser to preview HTM, HTML, MHTML, HMT or online website, webpages.

And it support DevTools, too.

  • VMC or CHM

Use VMC Reader to preview VMC or CHM.


MD5

The MD5 message-digest algorithm is a widely used cryptographic hash function producing a 128-bit (16-byte) hash value, typically expressed in text format as a 32 digit hexadecimal number. MD5 has been utilized in a wide variety of cryptographic applications, and is also commonly used to verify data integrity.

The software uses the MD5 algorithm verification document. No matter how the file name or attributes change, if the MD5 value same the file contents are same.


GUID

GUID creator. GUID - globally unique identifier is a unique reference number used as an identifier in computer software.


Music Mate

Music Mate Toolbar

Open Music | Open other music that you want to edit.
Add Image Art Cover to music | Add an image that you want to cover to current music.
Add GIF Art Cover to music | Add a GIF that you want to cover to current music.
Remove Art Cover from music | Remove art cover from current music. Note: The current art cover will never comeback, if you don’t have current art cover.
Export Art Cover from music | Export art cover from current music.
Add Lyrics to music |
Remove Lyrics from music | Export Lyrics from music


Magic GIF

Magic GIF Toolbar

Load GIF | Open a GIF file that you want to edit from disk.
Move to prev. | Move selected picture to next.
Move to next | Move selected picture to next.
Add Image | Add image from disk
Remove Images | Remove selected image.
Set same delay to frames in percent seconds | Set same delay to frames in percent seconds.
Set same size to frames |
Add same delay rate to frames |
Add same size rate to frames |
Zoom GIF to customized size |
Format Brush | Use format brush to format the line you select.
Clear All |
Clear all images for new GIF. | Clear all images in the list.
Ready | Save the gif, and show it.


Images Watermark

Add Images | Add image from your computer.
Clear Images | Clear all images in the list.

Here’s how it works:

  1. Click Add Image button to add the images to the list.
  2. Set the watermark to image at right panel.
  3. If the result is as you want, click Add Watermark button and all images in the list will added the watermark.


PDF Box

  • Merge

Add | Add the pdf to list.
Remove | Remove the selected pdf from list.
Move Up, Move Down | Change the order of the list.
Merge | Merge all pdf in the list.

  • Split

Page From | Split from.
Page To | Split to.
PDF File | Choose the pdf file you want to split.
Export Folder | Set the folder to export.

  • Watermark

PDF Files Folder | Split from.
Export Folder | Split to.
Watermark Text | Choose the pdf file you want to split.
First page use image watermark | Set the folder to export.
Enable add mark to watermark PDF file name | All export pdf file name will add the string (In this picture, all pdf file name will add “_Watermark”).
Font Size | Watermark text font size.
Opacity | Set watermark text and image opacity.


VWE Select Single, Dual, Tri and Quad File Explorer

By selecting file explorer page header Explorer, Dual Explorer A, Dual Explorer B, Dual Explorer C, Dual Explorer D, Tri Explorer and Quad Explorer, you can select the corresponding file explorer. File explorer is independent of each other. The selected file explorer will be displayed at the front. Other file browsers will automatically move to the back without being visible. When the file explorer is selected again, the display content will not change.


VWE File Explorer Maximizing

In single file explorer, you can click Max Explorer button [image] to maximize file explorer directory part. File explorer previewer part will be collapsed. In dual, tri and quad file explorer, you can click Max Explorer and Previewer button [image] to maximize the whole explorer director part and previewer part. And then you can click the same button to restore original status.


VWE File Preview and Pause Preview

You can preview the selected file when Pause Preview button is unchecked [image]. If you don’t want to preview the selected file, you can check Pause Preview button like this [image] . Pause Preview button check status will be automatically saved to ensure that your latest settings are still restored after software restart. The current previewed document will be automatically saved too. When the software restart, your last previewed document will be open automatically.


VWE Clear Previewer

If you don’t want to the software automatically preview the current selected document. Or since the previewer occupy the selected file that cause others program cannot access it. You can click the Release the Selected File button [image].


VWE Searching in File Explorer

To search in file explorer, you can type the search content such *.png in search textbox [image] and then click Enter key or the next search button [image]. To switch back to file explore, you can click search button again.


VWE Type Current Path

Double click the current path bar [image] to show textbox bar mode, like this [image] . Double click again will retore the original status.


VWE Play Folder

Click Folder Play button [image] to automatically play audio, video media one by one in the current folder. Click Play Circle button [image] to play folder media circularly. Manually click media file will jump to your select media from current play position.


VWE Organize Favorite Folder

First select folder and then click Save to Favorite button [image] to save your favorite folder. Favorite folders are shared among all the file explores. Vole Windows Expedition presets 7 favorite categories, they are General, Learn, Live, Leisure, Assistant and VMC.


VWE Fast Access Favorite Folder

Click Favorite button [image] to fast access your favorite folder.


VWE File Explorer Scenes Reproduce

File Explorer Scenes Reproduce

File explorer settings include current preview document, current selected folder, file explorer directory and file previewer splitter position, file previewer orientation, Pause Preview button status, etc. will be save to database. When the software restart, file explorer will display itself same as the original position and size. And navigate to the same folder and open and preview the same file.

Learn how to prevent preview document at startup, see the topic Clear Previewer.


VWE My Desktop Scenes Reproduce

Vole Windows Expedition lets you customize your virtual desktop – My Desktop include opened files and navigated folders. It can be a as simple as Windows file explorer or a very complicated desktop.

My Desktop can be restored to the original saved state after restarting. We call this Scenes Reproduce. This can help you use the file manager more elegantly and save you a lot of time.


VWE Add file to My Desktop

Select an image, audio, video, PDF, DOCX or others document and click Add to Current Scene Project button [image] to add your selected file to My Desktop.

You can see the previewed file in My Desktop.


VWE Add folder to My Desktop

Select a folder at file explorer directory tree and click Add to Current Scene Project button [image] to add your selected file to My Desktop.

You can see the previewed folder in My Desktop.


VWE Save My Desktop

Click Save button [image] to save the current scene. Then the saved scene will be restored every time restart.


VWE Create Category in Desktop

My Desktop can have one or more categories. You can place unlimited files and folder into one category.

There are 7 preset scene categories. Click the relevant button to create relevant categories. You can place files and folders to different categories. Select the category that you want to save to and then do Add file to My Desktop can add file to your specified category.


VWE Create Project in Desktop

My Desktop can have one or more projects. You can place unlimited categories into one project.

Click Explorer Manger button [image] to create new project. You also run Load, Unload, Rename and Delete project feature within the button.


VWE Archive Scene

You can click Scene Manager button [image] to manage scene include archive, load, export and import scenes.

Archive Scene archives the current scene to a scene file and save into Scene Manager. Click Scene Manager button, you will find all saved scenes.


VWE Load Scene

Select scene saved in Scene Manager [image], you can rapid load saved scene to current scene.


VWE Export and Import Scene

You can export scene to a single file and import it into your laptop or working computer. This can help you use the file manager more elegantly and save you a lot of time.


Home

Shop Online

Download

User Guide

Chat with Engineer

Call Manager

+86 15001130651

contact@sanwhole.com

sales@sanwhole.com

<
>


vmc_word_cmd_center.html
vmc_word_cmd_setting.html
vmc_word_cmd_block_BasicInterface.html
Interface.html
Application.html
About.html
Version-History.html
Compatible-Checker.html
Preferred-Software.html
How-To.html


CSS 3D Solar System

Data

3D Solar System

Controls
Sun Mercury Venus Earth Mars Jupiter Saturn Uranus Neptune
Mercury
Venus
Earth
Mars
Jupiter
Saturn
Uranus
Neptune
Sun


Javascript Racer

  • Version 1 - Straight
  • Version 2 - Curves
  • Version 3 - Hills
  • Version 4 - Final


Javascript Racer - v1 (straight)

Use the arrow keys to drive the car.

Sorry, this example cannot be run because your browser does not support the <canvas> element Loading...


Javascript Racer - v2 (curves)

Use the arrow keys to drive the car.

Sorry, this example cannot be run because your browser does not support the <canvas> element Loading...


Javascript Racer - v3 (hills)

Use the arrow keys to drive the car.

Sorry, this example cannot be run because your browser does not support the <canvas> element Loading...


Javascript Racer - v4 (final)

Use the arrow keys to drive the car.

0 mph Time: 0.0 Last Lap: 0.0 Fastest Lap: 0.0
Sorry, this example cannot be run because your browser does not support the <canvas> element Loading...