Vole Remember

The software lets your remember any text, not only the language's words, for example, sentences, articles or formulas and so on. Furthermore, it lets you remember pictures, music and movies and even online resources. The Imitate Mode and Practice Mode lets you practice before remember and the auto score system and answer comparison system will improve your memory efficiently. You must create remember resources yourself because only you know what exactly you want to remember. The software is not a dictionary or an encyclopedia - knowledge are numerous there, but does not belong to you. The software is used to maintain and remember the information belongs to you.

The software lets your remember any text, not only the language's words, for example, sentences, articles or formulas and so on. Furthermore, it lets you remember pictures, music and movies and even online resources. The Imitate Mode and Practice Mode lets you practice before remember and the auto score system and answer comparison system will improve your memory efficiently. You must create remember resources yourself because only you know what exactly you want to remember. The software is not a dictionary or an encyclopedia - knowledge are numerous there, but does not belong to you. The software is used to maintain and remember the information belongs to you.

Countdown Timer

A countdown timer that supports several preset timer plus customize timer and makes text, image and sound alarm when triggered.

Just one key, you can set a countdown timer including 5, 10, 15, 20 etc. minutes intervals. And you may set different interval via enter value. The timer will display the time left when counting down and will make text, image and sound alarm when timeout. You can click stop to close the timer, or the timer will display the over time.

A convenient timer is very useful especially when you concentrate on more than one thing.

Six Color Themes

Six beautiful featured themes relax your eyes; they are: Office Blue, Office Silver, Office Black, Media Blue, Media Orange and Media Purple;

Classic Experience

2014-07-08

Your browser does not support the video tag.

DIY

2014-07-08

Your browser does not support the video tag.

EXPERIENCES AND DIY

  • Introduction
  • Vole Internet Expedition
    • Keep the fastest and most stable browser
    • Vole Internet Expedition Classic Experiences 64-bit
    • Vole Internet Expedition Classic Experiences 32-bit
    • How to Use Vole Internet Expedition
    • Vole Internet Expedition Scene Manager
  • Vole Windows Expedition
    • Vole Windows Expedition Classic Experiences
    • Add Watermark to Image
    • Add GIF and Lyrics to Music
    • Create GIF Animation
  • Vole Word and Excel
    • Vole Word and Excel Classic Experiences
  • Vole Briefcase
    • Vole Briefcase Classic Experiences and DIY
    • Vole Briefcase Classic Experience - Presentation
    • Vole Briefcase Classic Experiences - Presentation DIY
    • How To Use Advanced Accordion Control
    • How To Use Advanced Tree Control
    • How To Use Advanced Table Control
  • Vole Edutainment
    • Vole Edutainment Classic Experience
    • Vole Edutainment DIY
  • Vole Magic Note
    • Vole Magic Note Tutorial
    • Vole Magic Note One Click To Share Your HTML 5 Note Online
    • Vole Magic Note Classic Experience
  • Vole Remember
    • Vole Remember Classic Experience
    • Vole Remember DIY
  • Vole PageShare
    • Vole PageShare Easily Convert Docx File to Standard Website And One Key to Publish Online
    • Vole PageShare Easily Convert Docx File to Book Website And One Key to Publish Online
    • Vole PageShare Create Professional Standard Website Classic Experience
    • Vole PageShare Create Professional Book Website Classic Experience
    • Vole PageShare Create and Publish Website with Ease
    • How To Use Advanced Accordion Control
    • How To Use Advanced Tree Control
    • How To Use Advanced Table Control
    • Using Online Templates To Jump-Start Your Project
    • How to Publish Your Website to Online
    • How to Share Files on Sanwhole PageShare Cloud
    • Sanwhole PageShare Let Your Website Integrate Web Games With Ease
  • Vole PDF Creator
    • Vole PDF Creator Classic Experience Level 1
    • Vole PDF Creator Classic Experience Level 2
    • Vole PDF Creator Classic Experience Level 3
    • Vole PDF Creator Tutorial
  • Vole Media CHM
    • Vole Media CHM Classic Experience Level 1
    • Vole Media CHM Classic Experience Level 2
    • Use Vole Media CHM Basically
    • Use Vole Media CHM Professionally
    • How To Use Advanced Accordion Control
    • How To Use Advanced Tree Control
    • How To Use Advanced Table Control
  • Vole Word Reviewer
    • Vole Word Reviewer Classic Experience
  • Vole CHM Reviewer
    • Vole CHM Reviewer Classic Experience
    • Vole CHM Reviewer DIY
  • Vole PDCA
  • iMail
    • iMail Internal Users
    • iMail Internal Users Out of Office
    • iMail Out of Office with Gmail
    • iMail In the Office with Hotmail
  • iSchool
    • iSchool Classic Experience
    • iSchool Classic Experience - Math Exam
    • iSchool Classic Experience – Music Homework
    • iSchool Classic Experience – Art Homework
  • iOffice
  • Exchange Server
    • Exchange Server Install and Setup (LAN)
  • Railway Signal
    • Railway Signal Experience Center
    • Internet Computer Interlocking Classic Experience
  • Placeholder Designer
    • How To Use Advanced Accordion Control
      • Using Online Template to Jump-start Your Project
      • How to Share on Sanwhole Cloud
    • How To Use Advanced Tree Control
    • How To Use Advanced Table Control
    • Online Examples and Template
    • PageShare Cloud Hosting
  • Sales
    • Redeem and Activate
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjI0cHQgMHB0IDEycHQgMHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToyMHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPkludHJvZHVjdGlvbjwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MjRwdCAwcHQgMTJwdCAxOHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPkhlcmUncyB0aGUgZ2V0dGluZyBzdGFydGVkIHZpZGVvIGNvbGxlY3Rpb24gZm9yIFNhbndob2xlIFNvZnR3YXJlLiBQbGVhc2Ugc2VsZWN0IHRoZSBjb3JyZXNwb25kaW5nIGRpcmVjdG9yeSBhY2NvcmRpbmcgdG8gdGhlIHNvZnR3YXJlLiBXZWxjb21lIHRvIGxlYXZlIGEgbWVzc2FnZS48L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjI0cHQgMHB0IDEycHQgMThwdDtsaW5lLWhlaWdodDoyOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAwcHQ7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkNhbGlicmk7Zm9udC1zaXplOjExcHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDBwdDsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6Q2FsaWJyaTtmb250LXNpemU6MTFwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgMHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpDYWxpYnJpO2ZvbnQtc2l6ZToxMXB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCg==
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5Ib3cgdG8gVXNlIFZvbGUgSW50ZXJuZXQgRXhwZWRpdGlvbjwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpjZW50ZXI7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+MjAxOS0wMi0wMTwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpjZW50ZXI7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCA0MHB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij48ZGl2PjxpZnJhbWUgc3R5bGU9J3dpZHRoOjEwMCU7aGVpZ2h0OjY4MHB4Oycgc3JjPSdodHRwczovL3Nhbndob2xlLmNvbS9pUHJlc3MvTWVzc2FnZS5hc3B4P2dhc2g9ZmRlMzAyYzYzMDhkNGI5N2IwMjQ0ODIxYWVlYjUxODUmdGFzaD0xNGRhOThiYjRiZWI0NzI4YjNjN2E3MWNiZmJmNGYzNyZub3RyZWU9MScgZnJhbWVib3JkZXI9JzAnPjwvaWZyYW1lPjwvZGl2Pjwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MjRwdCAwcHQgMTJwdCA0MHB0O2xpbmUtaGVpZ2h0OjI7Ij48YSBocmVmPSJodHRwOi8vcHNjbWQucGFnZXNoYXJlLm9yZy9QQUJ6QUdrQWRBQmxBQ0FBY3dCeUFHTUFQUUFuQUdnQWRBQjBBSEFBY3dBNkFDOEFMd0J6QUdFQWJnQjNBR2dBYndCc0FHVUFMZ0JqQUc4QWJRQXZBR2tBVUFCeUFHVUFjd0J6QUM4QVRRQmxBSE1BY3dCaEFHY0FaUUF1QUdFQWN3QndBSGdBUHdCbkFHRUFjd0JvQUQwQVpnQmtBR1VBTXdBd0FESUFZd0EyQURNQU1BQTRBR1FBTkFCaUFEa0FOd0JpQURBQU1nQTBBRFFBT0FBeUFERUFZUUJsQUdVQVlnQTFBREVBT0FBMUFDWUFkQUJoQUhNQWFBQTlBREVBTkFCa0FHRUFPUUE0QUdJQVlnQTBBR0lBWlFCaUFEUUFOd0F5QURnQVlnQXpBR01BTndCaEFEY0FNUUJqQUdJQVpnQmlBR1lBTkFCbUFETUFOd0FtQUc0QWJ3QjBBSElBWlFCbEFEMEFNUUFuQUNBQWR3QnBBR1FBZEFCb0FEMEFKd0F4QURBQU1BQWxBQ2NBSUFCb0FHVUFhUUJuQUdnQWRBQTlBQ2NBTmdBNEFEQUFKd0ErQUR3QUx3QnpBR2tBZEFCbEFENEEiPjwvYT48cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MjRwdCAwcHQgMTJwdCA0MHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCg==
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgMzZwdDtsaW5lLWhlaWdodDoxLjA3OTE2NzsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5Ib3cgVG8gVXNlIEFkdmFuY2VkIEFjY29yZGlvbiBDb250cm9sPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDEycHQgMThwdDtsaW5lLWhlaWdodDoyOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPjIwMjAtMTEtMjEgPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDQwcHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxOHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPjxkaXY+PGlmcmFtZSBzdHlsZT0nd2lkdGg6MTAwJTtoZWlnaHQ6NjgwcHg7JyBzcmM9J2h0dHBzOi8vc2Fud2hvbGUuY29tL2lQcmVzcy9NZXNzYWdlLmFzcHg/SG93K3RvK3VzZSthZHZhbmNlZCthY2NvcmRpb24rY29udHJvbCs1LjIwLjIwMTExJmdhc2g9ZmRlMzAyYzYzMDhkNGI5N2IwMjQ0ODIxYWVlYjUxODUmdGFzaD05ZjQyNzFmMTFiZTU0MjA1YjYzNDE5NDU4YTJjYzBlZiZub3RyZWU9MScgZnJhbWVib3JkZXI9JzAnPjwvaWZyYW1lPjwvZGl2Pjwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgMzZwdDtsaW5lLWhlaWdodDoxLjA3OTE2NzsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDM2cHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5Wb2xlIE1hZ2ljIE5vdGUgVHV0b3JpYWw8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgMTJwdCAxOHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxOHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+MjAyMC0wNS0wNTwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpjZW50ZXI7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCA0MHB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij48ZGl2PjxpZnJhbWUgc3R5bGU9J3dpZHRoOjEwMCU7aGVpZ2h0OjY4MHB4Oycgc3JjPSdodHRwczovL3Nhbndob2xlLmNvbS9pUHJlc3MvTWVzc2FnZS5hc3B4P2dhc2g9ZmRlMzAyYzYzMDhkNGI5N2IwMjQ0ODIxYWVlYjUxODUmdGFzaD0xZDEzMWViYWUzMmI0Nzk3YTUzZWQ5NzJlNDI3YzJhYiZub3RyZWU9MScgZnJhbWVib3JkZXI9JzAnPjwvaWZyYW1lPjwvZGl2Pjwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpjZW50ZXI7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCA0MHB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjI0cHQgMHB0IDEycHQgMHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzI2MjYyNjtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxOHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPk9uZSBDbGljayBUbyBTaGFyZSBZb3VyIEhUTUwgNSBOb3RlIE9ubGluZTwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpjZW50ZXI7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMjYyNjI2O2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+MjAyMC0xMi0yNiA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgMHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpib2xkO2ZvbnQtc3R5bGU6bm9ybWFsOyI+PGRpdj48aWZyYW1lIHN0eWxlPSd3aWR0aDoxMDAlO2hlaWdodDo2ODBweDsnIHNyYz0naHR0cHM6Ly9zYW53aG9sZS5jb20vaVByZXNzL01lc3NhZ2UuYXNweD9nYXNoPWZkZTMwMmM2MzA4ZDRiOTdiMDI0NDgyMWFlZWI1MTg1JnRhc2g9MDAyYjc0MTZiMDk4NDZiN2EwNWUxNzMyN2ZhNzlmOTImbm90cmVlPTEnIGZyYW1lYm9yZGVyPScwJz48L2lmcmFtZT48L2Rpdj48L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgNDBwdDtsaW5lLWhlaWdodDoxLjA3OTE2NzsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjExcHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDM2cHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCg==
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5Wb2xlIFBhZ2VTaGFyZSBFYXNpbHkgQ29udmVydCBEb2N4IEZpbGUgdG8gPC9zcGFuPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE0cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+Qm9vayA8L3NwYW4+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5XZWJzaXRlIEFuZCBPbmUgS2V5IHRvIFB1Ymxpc2ggT25saW5lPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDEycHQgMThwdDtsaW5lLWhlaWdodDoyOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPjIwMjAtMTItMDQgPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDQwcHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPjxkaXY+PGlmcmFtZSBzdHlsZT0nd2lkdGg6MTAwJTtoZWlnaHQ6NjgwcHg7JyBzcmM9J2h0dHBzOi8vc2Fud2hvbGUuY29tL2lQcmVzcy9NZXNzYWdlLmFzcHg/Z2FzaD1mZGUzMDJjNjMwOGQ0Yjk3YjAyNDQ4MjFhZWViNTE4NSZ0YXNoPTM3NjYxY2FkNGQxMjRhNDRiNGRhNTI1YjQwYjc5MjI3Jm5vdHJlZT0xJyBmcmFtZWJvcmRlcj0nMCc+PC9pZnJhbWU+PC9kaXY+PC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PGEgaHJlZj0iaHR0cDovL3BzY21kLnBhZ2VzaGFyZS5vcmcvUEFCekFHa0FkQUJsQUNBQWN3QnlBR01BUFFBbkFHZ0FkQUIwQUhBQWN3QTZBQzhBTHdCekFHRUFiZ0IzQUdnQWJ3QnNBR1VBTGdCakFHOEFiUUF2QUdrQVVBQnlBR1VBY3dCekFDOEFUUUJsQUhNQWN3QmhBR2NBWlFBdUFHRUFjd0J3QUhnQVB3Qm5BR0VBY3dCb0FEMEFaZ0JrQUdVQU13QXdBRElBWXdBMkFETUFNQUE0QUdRQU5BQmlBRGtBTndCaUFEQUFNZ0EwQURRQU9BQXlBREVBWVFCbEFHVUFZZ0ExQURFQU9BQTFBQ1lBZEFCaEFITUFhQUE5QURNQU53QTJBRFlBTVFCakFHRUFaQUEwQUdRQU1RQXlBRFFBWVFBMEFEUUFZZ0EwQUdRQVlRQTFBRElBTlFCaUFEUUFNQUJpQURjQU9RQXlBRElBTndBbUFHNEFid0IwQUhJQVpRQmxBRDBBTVFBbkFDQUFkd0JwQUdRQWRBQm9BRDBBSndBeEFEQUFNQUFsQUNjQUlBQm9BR1VBYVFCbkFHZ0FkQUE5QUNjQU5nQTRBREFBSndBK0FEd0FMd0J6QUdrQWRBQmxBRDRBIj48L2E+PHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDM2cHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5Wb2xlIFBhZ2VTaGFyZSBDcmVhdGUgUHJvZmVzc2lvbmFsIEJvb2sgV2Vic2l0ZSBDbGFzc2ljIEV4cGVyaWVuY2U8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgMTJwdCAxOHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxOHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+MjAyMC0xMi0wNCA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgNDBwdDtsaW5lLWhlaWdodDoxLjA3OTE2NzsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE4cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+PGRpdj48aWZyYW1lIHN0eWxlPSd3aWR0aDoxMDAlO2hlaWdodDo2ODBweDsnIHNyYz0naHR0cHM6Ly9zYW53aG9sZS5jb20vaVByZXNzL01lc3NhZ2UuYXNweD9nYXNoPWZkZTMwMmM2MzA4ZDRiOTdiMDI0NDgyMWFlZWI1MTg1JnRhc2g9MmM0ODkwNjFjYjVmNDk0Y2ExZDlkZGFhODhlZTRmYWUmbm90cmVlPTEnIGZyYW1lYm9yZGVyPScwJz48L2lmcmFtZT48L2Rpdj48L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDM2cHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgMzZwdDtsaW5lLWhlaWdodDoxLjA3OTE2NzsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5Ib3cgVG8gVXNlIEFkdmFuY2VkIEFjY29yZGlvbiBDb250cm9sPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDEycHQgMThwdDtsaW5lLWhlaWdodDoyOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPjIwMjAtMTEtMjEgPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDQwcHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxOHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPjxkaXY+PGlmcmFtZSBzdHlsZT0nd2lkdGg6MTAwJTtoZWlnaHQ6NjgwcHg7JyBzcmM9J2h0dHBzOi8vc2Fud2hvbGUuY29tL2lQcmVzcy9NZXNzYWdlLmFzcHg/SG93K3RvK3VzZSthZHZhbmNlZCthY2NvcmRpb24rY29udHJvbCs1LjIwLjIwMTExJmdhc2g9ZmRlMzAyYzYzMDhkNGI5N2IwMjQ0ODIxYWVlYjUxODUmdGFzaD05ZjQyNzFmMTFiZTU0MjA1YjYzNDE5NDU4YTJjYzBlZiZub3RyZWU9MScgZnJhbWVib3JkZXI9JzAnPjwvaWZyYW1lPjwvZGl2Pjwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgMzZwdDtsaW5lLWhlaWdodDoxLjA3OTE2NzsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDM2cHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTFwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPiA8L3NwYW4+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5Ib3cgdG8gU2hhcmUgRmlsZXMgb24gU2Fud2hvbGUgUGFnZVNoYXJlIENsb3VkPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDEycHQgMThwdDtsaW5lLWhlaWdodDoyOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPjIwMTgtMTItMTUgPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDQwcHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxOHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPjxkaXY+PGlmcmFtZSBzdHlsZT0nd2lkdGg6MTAwJTtoZWlnaHQ6NjgwcHg7JyBzcmM9J2h0dHBzOi8vc2Fud2hvbGUuY29tL2lQcmVzcy9NZXNzYWdlLmFzcHg/Z2FzaD1mZGUzMDJjNjMwOGQ0Yjk3YjAyNDQ4MjFhZWViNTE4NSZ0YXNoPTQ4MDFlOGIwZjdlMTQ3MGI5NWI1MjA0YmRlNzY3MDQwJm5vdHJlZT0xJyBmcmFtZWJvcmRlcj0nMCc+PC9pZnJhbWU+PC9kaXY+PC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgMzZwdDtsaW5lLWhlaWdodDoxLjA3OTE2NzsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDM2cHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCg==
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5Wb2xlIFBERiBDcmVhdG9yIENsYXNzaWMgRXhwZXJpZW5jZSBMZXZlbCAyPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDEycHQgMThwdDtsaW5lLWhlaWdodDoyOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPjIwMjEtMDEtMDEgPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDQwcHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxOHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPjxkaXY+PGlmcmFtZSBzdHlsZT0nd2lkdGg6MTAwJTtoZWlnaHQ6NjgwcHg7JyBzcmM9J2h0dHBzOi8vc2Fud2hvbGUuY29tL2lQcmVzcy9NZXNzYWdlLmFzcHg/Z2FzaD1mZGUzMDJjNjMwOGQ0Yjk3YjAyNDQ4MjFhZWViNTE4NSZ0YXNoPWZkMGZkZjM1MDE4NzRmYjI5MzJhOWQ4MWJjOGFlODE3Jm5vdHJlZT0xJyBmcmFtZWJvcmRlcj0nMCc+PC9pZnJhbWU+PC9kaXY+PC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDBwdDtsaW5lLWhlaWdodDoyOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5Wb2xlIFBERiBDcmVhdG9yIENsYXNzaWMgRXhwZXJpZW5jZSBMZXZlbCAzPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDEycHQgMThwdDtsaW5lLWhlaWdodDoyOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPjIwMjEtMDEtMDEgPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjI0cHQgMHB0IDEycHQgMHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxOHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPjxkaXY+PGlmcmFtZSBzdHlsZT0nd2lkdGg6MTAwJTtoZWlnaHQ6NjgwcHg7JyBzcmM9J2h0dHBzOi8vc2Fud2hvbGUuY29tL2lQcmVzcy9NZXNzYWdlLmFzcHg/Z2FzaD1mZGUzMDJjNjMwOGQ0Yjk3YjAyNDQ4MjFhZWViNTE4NSZ0YXNoPWE4NDdmOWYyMjFhNTRmNDk5NmUxYjIwZmIwZDE0Y2U5Jm5vdHJlZT0xJyBmcmFtZWJvcmRlcj0nMCc+PC9pZnJhbWU+PC9kaXY+PC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjI0cHQgMHB0IDEycHQgMHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCg==
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5Wb2xlIE1lZGlhIENITSBDbGFzc2ljIEV4cGVyaWVuY2UgTGV2ZWwgMjwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpjZW50ZXI7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE4cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij4yMDIxLTAxLTA2IDwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpjZW50ZXI7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE4cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgNDBwdDtsaW5lLWhlaWdodDoxLjA3OTE2NzsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE4cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+PGRpdj48aWZyYW1lIHN0eWxlPSd3aWR0aDoxMDAlO2hlaWdodDo2ODBweDsnIHNyYz0naHR0cHM6Ly9zYW53aG9sZS5jb20vaVByZXNzL01lc3NhZ2UuYXNweD9nYXNoPWZkZTMwMmM2MzA4ZDRiOTdiMDI0NDgyMWFlZWI1MTg1JnRhc2g9YmZkNzA5OTZlNzU2NDljMzkwYTMzOGZhNzczNzhlNTMmbm90cmVlPTEnIGZyYW1lYm9yZGVyPScwJz48L2lmcmFtZT48L2Rpdj48L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5Ib3cgVG8gVXNlIEFkdmFuY2VkIEFjY29yZGlvbiBDb250cm9sPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDEycHQgMThwdDtsaW5lLWhlaWdodDoyOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPjIwMjAtMTEtMjEgPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDQwcHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxOHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPjxkaXY+PGlmcmFtZSBzdHlsZT0nd2lkdGg6MTAwJTtoZWlnaHQ6NjgwcHg7JyBzcmM9J2h0dHBzOi8vc2Fud2hvbGUuY29tL2lQcmVzcy9NZXNzYWdlLmFzcHg/SG93K3RvK3VzZSthZHZhbmNlZCthY2NvcmRpb24rY29udHJvbCs1LjIwLjIwMTExJmdhc2g9ZmRlMzAyYzYzMDhkNGI5N2IwMjQ0ODIxYWVlYjUxODUmdGFzaD05ZjQyNzFmMTFiZTU0MjA1YjYzNDE5NDU4YTJjYzBlZiZub3RyZWU9MScgZnJhbWVib3JkZXI9JzAnPjwvaWZyYW1lPjwvZGl2Pjwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgMzZwdDtsaW5lLWhlaWdodDoxLjA3OTE2NzsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDM2cHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5Ib3cgVG8gVXNlIEFkdmFuY2VkIFRhYmxlIENvbnRyb2w8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgMTJwdCAxOHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxOHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+MjAyMC0xMS0yMSA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgNDBwdDtsaW5lLWhlaWdodDoxLjA3OTE2NzsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE4cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+PGRpdj48aWZyYW1lIHN0eWxlPSd3aWR0aDoxMDAlO2hlaWdodDo2ODBweDsnIHNyYz0naHR0cHM6Ly9zYW53aG9sZS5jb20vaVByZXNzL01lc3NhZ2UuYXNweD9Ib3crdG8rdXNlK2FkdmFuY2VkK3RhYmxlK2NvbnRyb2wrNS4yMC4yMDExMSZnYXNoPWZkZTMwMmM2MzA4ZDRiOTdiMDI0NDgyMWFlZWI1MTg1JnRhc2g9YTg1NDIxYjg3MGQ5NDBhYjlmZDEyMmYwOWViYjBkNWEmbm90cmVlPTEnIGZyYW1lYm9yZGVyPScwJz48L2lmcmFtZT48L2Rpdj48L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDM2cHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCg==
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5pTWFpbCBPdXQgb2YgT2ZmaWNlIHdpdGggR21haWw8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgMTJwdCAxOHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxOHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+MjAxOC0xMS0xNCA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgNDBwdDtsaW5lLWhlaWdodDoxLjA3OTE2NzsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE4cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+PGRpdj48aWZyYW1lIHN0eWxlPSd3aWR0aDoxMDAlO2hlaWdodDo2ODBweDsnIHNyYz0naHR0cHM6Ly9zYW53aG9sZS5jb20vaVByZXNzL01lc3NhZ2UuYXNweD9nYXNoPWZkZTMwMmM2MzA4ZDRiOTdiMDI0NDgyMWFlZWI1MTg1JnRhc2g9ZDFjNDhkMTg0N2I3NDA1ZmJiMzMyN2IwMDczYzMzYTYmbm90cmVlPTEnIGZyYW1lYm9yZGVyPScwJz48L2lmcmFtZT48L2Rpdj48L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjI0cHQgMHB0IDEycHQgNDBwdDtsaW5lLWhlaWdodDoyOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjM2cHQgMHB0IDZwdCAxOHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MThwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5Vc2luZyBPbmxpbmUgVGVtcGxhdGUgdG8gSnVtcC1zdGFydCBZb3VyIFByb2plY3Q8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgMTJwdCAxOHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxOHB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+MjAxOS0wNS0zMSA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgNDBwdDtsaW5lLWhlaWdodDoxLjA3OTE2NzsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE4cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+PGRpdj48aWZyYW1lIHN0eWxlPSd3aWR0aDoxMDAlO2hlaWdodDo2ODBweDsnIHNyYz0naHR0cHM6Ly9zYW53aG9sZS5jb20vaVByZXNzL01lc3NhZ2UuYXNweD9nYXNoPWZkZTMwMmM2MzA4ZDRiOTdiMDI0NDgyMWFlZWI1MTg1JnRhc2g9ZDJjOTJkMjI4MGJmNDJlYzhlMzU4MWE3NDM5YTgzMmUmbm90cmVlPTEnIGZyYW1lYm9yZGVyPScwJz48L2lmcmFtZT48L2Rpdj48L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDM2cHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgMzZwdDtsaW5lLWhlaWdodDoxLjA3OTE2NzsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjBwdCAwcHQgMHB0IDM2cHQ7bGluZS1oZWlnaHQ6MS4wNzkxNjc7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDBwdDtsaW5lLWhlaWdodDoyOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDBwdCAxMnB0IDQwcHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjowcHQgMHB0IDBwdCAzNnB0O2xpbmUtaGVpZ2h0OjEuMDc5MTY3OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
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

FAQs

  • Requirement
  • Download
  • Purchase
  • Activate
  • Feedback
  • Agreement
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
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjI0cHQgMThwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE4cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+RG93bmxvYWQ8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjMwcHQgMThwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+WW91IGNhbiBkb3dubG9hZCB0aGUgbGF0ZXN0IHNvZnR3YXJlIDxhIGhyZWY9Imh0dHBzOi8vc2Fud2hvbGUuY29tL2lQcmVzcy9NZXNzYWdlLmFzcHg/U2Fud2hvbGUrRG93bmxvYWQrQ2VudGVyJmdhc2g9ZTZlZDQ1MmRkOWZmNDEwY2JkMzA5MjNhY2Q4OTVlY2YmdGFzaD1hMDk3OGJjZDk3MzU0ZjNkOTg0ZTI4MjhmOTcwZjhiYSIgdGFyZ2V0PSJfYmxhbmsiIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsO3RleHQtZGVjb3JhdGlvbjpub25lOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7dGV4dC1kZWNvcmF0aW9uOiB1bmRlcmxpbmU7Ij5oZXJlPC9zcGFuPjwvYT48L3NwYW4+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij4uPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmp1c3RpZnk7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjozMHB0IDE4cHQgMTJwdCAxOHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCg==
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjI0cHQgMThwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE4cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+UHVyY2hhc2U8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjMwcHQgMThwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+WW91IGNhbiBwdXJjaGFzZSB0aGUgc29mdHdhcmUgbGljZW5zZXMgPGEgaHJlZj0iaHR0cHM6Ly9zYW53aG9sZS5jb20vaVN0b3JlL0hvbWUuYXNweCIgdGFyZ2V0PSJfYmxhbmsiIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsO3RleHQtZGVjb3JhdGlvbjpub25lOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7dGV4dC1kZWNvcmF0aW9uOiB1bmRlcmxpbmU7Ij5oZXJlPC9zcGFuPjwvYT48L3NwYW4+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij4uPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDE4cHQgMTJwdCAxOHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCg==
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjI0cHQgMThwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE4cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+QWN0aXZhdGU8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjMwcHQgMThwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+WW91IGNhbiBnZXQgdGhlIHNvZnR3YXJlIGFjdGl2YXRpb24gaW5zdHJ1Y3Rpb25zIDxhIGhyZWY9Imh0dHBzOi8vc2Fud2hvbGUuY29tL2lQcmVzcy9NZXNzYWdlLmFzcHg/SG93K3RvK3JlZGVlbSthbmQrYWN0aXZlJmdhc2g9ZmRlMzAyYzYzMDhkNGI5N2IwMjQ0ODIxYWVlYjUxODUmdGFzaD1jODZiNGI1YjkzMGU0M2JhYjhmYjZjNGUzOTU0NmQ4OCIgdGFyZ2V0PSJfYmxhbmsiIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsO3RleHQtZGVjb3JhdGlvbjpub25lOyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7dGV4dC1kZWNvcmF0aW9uOiB1bmRlcmxpbmU7Ij5oZXJlPC9zcGFuPjwvYT48L3NwYW4+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij4uPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjozMHB0IDE4cHQgMTJwdCAxOHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0OmJvbGQ7Zm9udC1zdHlsZTpub3JtYWw7Ij7CoDwvc3Bhbj48L3A+DQo=
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjI0cHQgMThwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE4cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+RmVlZGJhY2s8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjMwcHQgMThwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+WW91IGNhbiBsZWF2ZSB5b3VyIGNvbW1lbnRzIDxhIGhyZWY9Imh0dHBzOi8vc2Fud2hvbGUuY29tL2lQcmVzcy9UaHJlYWQuYXNweD9QUkUtU0FMRStESVNDVVNTK0NFTlRFUiZnYXNoPWM0OWVjMTY5MDZiYzRmZjM5NjFkY2IwMzYzNTgyNzBjIiB0YXJnZXQ9Il9ibGFuayIgc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTZwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7dGV4dC1kZWNvcmF0aW9uOm5vbmU7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDBGRjtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDt0ZXh0LWRlY29yYXRpb246IHVuZGVybGluZTsiPmhlcmU8L3NwYW4+PC9hPjwvc3Bhbj48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPi48L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjI0cHQgMThwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE2cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0K
DQoJCQkJCQkJCTxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjI0cHQgMThwdCAxMnB0IDE4cHQ7bGluZS1oZWlnaHQ6MjsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjE4cHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+QWdyZWVtZW50PC9zcGFuPjwvcD4NCg0KCQk8dGFibGUgYm9yZGVyPSIwIiBjZWxsc3BhY2luZz0iMCIgY2VsbHBhZGRpbmc9IjAiIHdpZHRoPSI4NSUiIGFsaWduPSJjZW50ZXIiIHN0eWxlPSJib3JkZXItY29sbGFwc2U6Y29sbGFwc2U7Ij4NCgkJCTx0ciBzdHlsZT0iaGVpZ2h0OjQ2LjNwdDsiPg0KCQkJCTx0ZCBjb2xzcGFuPSIyIiB3aWR0aD0iMTE0MiIgc3R5bGU9IndpZHRoOjg1Ni40cHQ7cGFkZGluZzozLjZwdCA1Ljc1cHQgMHB0IDUuNzVwdDtiYWNrZ3JvdW5kLWNvbG9yOiM0RjgxQkQ7Ym9yZGVyLXRvcDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItcmlnaHQ6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWJvdHRvbToxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItbGVmdDoxcHQgI0ZGRkZGRiBzb2xpZDsiPjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiNGRkZGRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpib2xkO2ZvbnQtc3R5bGU6bm9ybWFsOyI+U0FOV0hPTEUgU09GVFdBUkUgTElDRU5TRVMgQUdSRUVNRU5UPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOnJpZ2h0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6I0ZGRkZGRjtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMXB0O2ZvbnQtd2VpZ2h0OmJvbGQ7Zm9udC1zdHlsZTpub3JtYWw7Ij5MYXN0IG1vZGlmaWNhdGlvbjogMjAyMC0xMi0yNTwvc3Bhbj48L3A+DQo8L3RkPjwvdHI+DQoJCQk8dHIgc3R5bGU9ImhlaWdodDoxMS42NXB0OyI+DQoJCQkJPHRkIGNvbHNwYW49IjIiIHdpZHRoPSIxMTQyIiBzdHlsZT0id2lkdGg6ODU2LjRwdDtwYWRkaW5nOjMuNnB0IDUuNzVwdCAwcHQgNS43NXB0O2JhY2tncm91bmQtY29sb3I6IzRGODFCRDtib3JkZXItdG9wOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1yaWdodDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItYm90dG9tOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1sZWZ0OjFwdCAjRkZGRkZGIHNvbGlkOyI+PHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiNGRkZGRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpib2xkO2ZvbnQtc3R5bGU6bm9ybWFsOyI+U0VSVklDRSBEVVJBVElPTiBUWVBFPC9zcGFuPjwvcD4NCjwvdGQ+PC90cj4NCgkJCTx0ciBzdHlsZT0iaGVpZ2h0OjM2cHQ7Ij4NCgkJCQk8dGQgd2lkdGg9IjI3NiIgc3R5bGU9IndpZHRoOjIwNi43NXB0O3BhZGRpbmc6My42cHQgNS43NXB0IDBwdCA1Ljc1cHQ7YmFja2dyb3VuZC1jb2xvcjojNEY4MUJEO2JvcmRlci10b3A6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLXJpZ2h0OjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1ib3R0b206MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWxlZnQ6MXB0ICNGRkZGRkYgc29saWQ7Ij48cCBzdHlsZT0idGV4dC1hbGlnbjpjZW50ZXI7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojRkZGRkZGO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+QVVURDwvc3Bhbj48L3A+DQo8L3RkPjx0ZCB3aWR0aD0iODY3IiBzdHlsZT0id2lkdGg6NjQ5LjY1cHQ7cGFkZGluZzozLjZwdCA1Ljc1cHQgMHB0IDUuNzVwdDtiYWNrZ3JvdW5kLWNvbG9yOiNERUU3RjM7Ym9yZGVyLXRvcDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItcmlnaHQ6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWJvdHRvbToxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItbGVmdDoxcHQgI0ZGRkZGRiBzb2xpZDsiPjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+QWx3YXlzIHVwIHRvIGRhdGUuPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+RnJlZSBtaW5vciB1cGRhdGUgYW5kIG1ham9yIHVwZ3JhZGUgZHVyaW5nIHN1YnNjcmlwdGlvbiBkdXJhdGlvbi4gUHJvdmlkZSBmcmVlIGVkaXRpb24gZmVhdHVyZXMgb3V0IG9mIHN1YnNjcmlwdGlvbiBkdXJhdGlvbi48L3NwYW4+PC9wPg0KPC90ZD48L3RyPg0KCQkJPHRyIHN0eWxlPSJoZWlnaHQ6MzZwdDsiPg0KCQkJCTx0ZCB3aWR0aD0iMjc2IiBzdHlsZT0id2lkdGg6MjA2Ljc1cHQ7cGFkZGluZzozLjZwdCA1Ljc1cHQgMHB0IDUuNzVwdDtiYWNrZ3JvdW5kLWNvbG9yOiM0RjgxQkQ7Ym9yZGVyLXRvcDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItcmlnaHQ6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWJvdHRvbToxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItbGVmdDoxcHQgI0ZGRkZGRiBzb2xpZDsiPjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiNGRkZGRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5MVFVEPC9zcGFuPjwvcD4NCjwvdGQ+PHRkIHdpZHRoPSI4NjciIHN0eWxlPSJ3aWR0aDo2NDkuNjVwdDtwYWRkaW5nOjMuNnB0IDUuNzVwdCAwcHQgNS43NXB0O2JhY2tncm91bmQtY29sb3I6I0I5Q0RFNTtib3JkZXItdG9wOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1yaWdodDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItYm90dG9tOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1sZWZ0OjFwdCAjRkZGRkZGIHNvbGlkOyI+PHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5MaWZlIFRpbWUgdXNlICsgPC9zcGFuPjxzcGFuIHN0eWxlPSJjb2xvcjojMEQwRDBEO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+ZnJlZSAyIHllYXJzIG1ham9yIFVwZ3JhZGVzPC9zcGFuPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+Ljwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPkZyb20gdGhlIGRhdGUgb2YgcHVyY2hhc2UsIHlvdSBjYW4gZ2V0IDIgeWVhcnMgb2YgZnJlZSB1cGdyYWRlIHNlcnZpY2UuIEFmdGVyIHRoYXQsIHRoZSBzb2Z0d2FyZSBjYW4gY29udGludWUgdG8gYmUgdXNlZCwgYnV0IHdpbGwgbm90IGJlIHVwZ3JhZGVkIGZvciBmcmVlLjwvc3Bhbj48L3A+DQo8L3RkPjwvdHI+DQoJCQk8dHIgc3R5bGU9ImhlaWdodDoxMDAuNzVwdDsiPg0KCQkJCTx0ZCB3aWR0aD0iMjc2IiBzdHlsZT0id2lkdGg6MjA2Ljc1cHQ7cGFkZGluZzozLjZwdCA1Ljc1cHQgMHB0IDUuNzVwdDtiYWNrZ3JvdW5kLWNvbG9yOiM0RjgxQkQ7Ym9yZGVyLXRvcDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItcmlnaHQ6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWJvdHRvbToxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItbGVmdDoxcHQgI0ZGRkZGRiBzb2xpZDsiPjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiNGRkZGRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5MVFVHPC9zcGFuPjwvcD4NCjwvdGQ+PHRkIHdpZHRoPSI4NjciIHN0eWxlPSJ3aWR0aDo2NDkuNjVwdDtwYWRkaW5nOjMuNnB0IDUuNzVwdCAwcHQgNS43NXB0O2JhY2tncm91bmQtY29sb3I6I0RFRTdGMztib3JkZXItdG9wOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1yaWdodDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItYm90dG9tOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1sZWZ0OjFwdCAjRkZGRkZGIHNvbGlkOyI+PHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5MaWZlIFRpbWUgdXNlICsgZnJlZSBtYWpvciBVcGdyYWRlcy48L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5Zb3UgY2FuIGZyZWUgdXBncmFkZSB0byBhbnkgdmVyc2lvbiwganVzdCBsaWtlIHlvdSBoYXZlIGJvdWdodCBhbGwgd2luZG93cyB2ZXJzaW9uIGF0IG9uY2UsIGluY2x1ZGUgV2luZG93cyA3LCBXaW5kb3dzIDgsIFdpbmRvd3MgMTAgZXRjLjwvc3Bhbj48L3A+DQo8L3RkPjwvdHI+DQoJCQk8dHIgc3R5bGU9ImhlaWdodDozNnB0OyI+DQoJCQkJPHRkIGNvbHNwYW49IjIiIHdpZHRoPSIxMTQyIiBzdHlsZT0id2lkdGg6ODU2LjRwdDtwYWRkaW5nOjMuNnB0IDUuNzVwdCAwcHQgNS43NXB0O2JhY2tncm91bmQtY29sb3I6IzRGODFCRDtib3JkZXItdG9wOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1yaWdodDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItYm90dG9tOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1sZWZ0OjFwdCAjRkZGRkZGIHNvbGlkOyI+PHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiNGRkZGRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpib2xkO2ZvbnQtc3R5bGU6bm9ybWFsOyI+U09GVFdBUkUgVVBHUkFERTwvc3Bhbj48L3A+DQo8L3RkPjwvdHI+DQoJCQk8dHIgc3R5bGU9ImhlaWdodDozNnB0OyI+DQoJCQkJPHRkIHdpZHRoPSIyNzYiIHN0eWxlPSJ3aWR0aDoyMDYuNzVwdDtwYWRkaW5nOjMuNnB0IDUuNzVwdCAwcHQgNS43NXB0O2JhY2tncm91bmQtY29sb3I6IzRGODFCRDtib3JkZXItdG9wOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1yaWdodDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItYm90dG9tOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1sZWZ0OjFwdCAjRkZGRkZGIHNvbGlkOyI+PHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiNGRkZGRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpib2xkO2ZvbnQtc3R5bGU6bm9ybWFsOyI+wqA8L3NwYW4+PC9wPg0KPC90ZD48dGQgd2lkdGg9Ijg2NyIgc3R5bGU9IndpZHRoOjY0OS42NXB0O3BhZGRpbmc6My42cHQgNS43NXB0IDBwdCA1Ljc1cHQ7YmFja2dyb3VuZC1jb2xvcjojREVFN0YzO2JvcmRlci10b3A6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLXJpZ2h0OjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1ib3R0b206MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWxlZnQ6MXB0ICNGRkZGRkYgc29saWQ7Ij48cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPlNhbndob2xlIHNvZnR3YXJlIHVwZ3JhZGUgZG9lcyBub3QgZGlzdGluZ3Vpc2ggYmV0d2VlbiBwdXJjaGFzZSBhbmQgZ2l2ZWF3YXkuIDwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPkFVVEQgYW5kIExUVUcgdXBncmFkZXMgYXJlIHVubGltaXRlZCwgYW5kIExUVUQgaW5jbHVkZXMgMiB5ZWFycyBvZiBmcmVlIHVwZ3JhZGVzIGZyb20gdGhlIGRhdGUgb2YgcHVyY2hhc2UuIDwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPllvdXIgbGljZW5zZXMgYXJlIGtlcHQgaW4geW91ciBTYW53aG9sZSBhY2NvdW50LiDCoEV2ZW4gaWYgeW91IHJlaW5zdGFsbCB5b3VyIGNvbXB1dGVyLCB5b3VyIGxpY2Vuc2VzIHdpbGwgbm90IGJlIGxvc3QuIFlvdSBjYW4gc3RpbGwgYWN0aXZhdGUgeW91ciBjb21wdXRlcnMgYWdhaW4gZm9yIGZyZWUuIDwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPlVwZ3JhZGUgZG9lcyBub3QgZGVsZXRlIHVzZXIgZGF0YSBhbmQgeW91ciBsaWNlbnNlcy4gPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+V2hlbiB5b3UgYXNrIGZvciBoZWxwLCBwbGVhc2UgbWFrZSBzdXJlIHRoZSBzb2Z0d2FyZSBpcyB1cCB0byBkYXRlLjwvc3Bhbj48L3A+DQo8L3RkPjwvdHI+DQoJCQk8dHIgc3R5bGU9ImhlaWdodDozNnB0OyI+DQoJCQkJPHRkIGNvbHNwYW49IjIiIHdpZHRoPSIxMTQyIiBzdHlsZT0id2lkdGg6ODU2LjRwdDtwYWRkaW5nOjMuNnB0IDUuNzVwdCAwcHQgNS43NXB0O2JhY2tncm91bmQtY29sb3I6IzRGODFCRDtib3JkZXItdG9wOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1yaWdodDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItYm90dG9tOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1sZWZ0OjFwdCAjRkZGRkZGIHNvbGlkOyI+PHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiNGRkZGRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpib2xkO2ZvbnQtc3R5bGU6bm9ybWFsOyI+TElDRU5TRVMgVVNBR0U8L3NwYW4+PC9wPg0KPC90ZD48L3RyPg0KCQkJPHRyIHN0eWxlPSJoZWlnaHQ6MzZwdDsiPg0KCQkJCTx0ZCB3aWR0aD0iMjc2IiBzdHlsZT0id2lkdGg6MjA2Ljc1cHQ7cGFkZGluZzozLjZwdCA1Ljc1cHQgMHB0IDUuNzVwdDtiYWNrZ3JvdW5kLWNvbG9yOiM0RjgxQkQ7Ym9yZGVyLXRvcDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItcmlnaHQ6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWJvdHRvbToxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItbGVmdDoxcHQgI0ZGRkZGRiBzb2xpZDsiPjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiNGRkZGRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5SZWZ1bmQ8L3NwYW4+PC9wPg0KPC90ZD48dGQgd2lkdGg9Ijg2NyIgc3R5bGU9IndpZHRoOjY0OS42NXB0O3BhZGRpbmc6My42cHQgNS43NXB0IDBwdCA1Ljc1cHQ7YmFja2dyb3VuZC1jb2xvcjojREVFN0YzO2JvcmRlci10b3A6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLXJpZ2h0OjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1ib3R0b206MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWxlZnQ6MXB0ICNGRkZGRkYgc29saWQ7Ij48cCBzdHlsZT0idGV4dC1hbGlnbjpsZWZ0O3RleHQtaW5kZW50OjBwdDttYXJnaW46MHB0IDBwdCAwcHQgMHB0OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij48YSBocmVmPSJodHRwczovL3d3dy5sb25lc3RhcnN0b3JhZ2V0cmFpbGVycy5jb20vMTAwLW1vbmV5LWJhY2stZ3VhcmFudGVlLyIgc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7dGV4dC1kZWNvcmF0aW9uOm5vbmU7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzY2MDA5OTtiYWNrZ3JvdW5kLWNvbG9yOiNGRkZGRkY7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+PGJyPjwvc3Bhbj48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPldlIG9mZmVyIGEgbm8gcXVlc3Rpb25zIGFza2VkIDEwMCUgTW9uZXktQmFjayBHdWFyYW50ZWUuPC9zcGFuPjwvYT48L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246anVzdGlmeTt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PGEgaHJlZj0iaHR0cHM6Ly93d3cubG9uZXN0YXJzdG9yYWdldHJhaWxlcnMuY29tLzEwMC1tb25leS1iYWNrLWd1YXJhbnRlZS8iPjwvYT48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPklmIGZvciBhbnkgcmVhc29uIHlvdSBhcmUgbm90IGNvbXBsZXRlbHkgc2F0aXNmaWVkLCBzaW1wbHkgY29udGFjdCB1cyAod2l0aGluIDMwIGRheXMpIGFuZCB3ZSB3aWxsIHJlZnVuZCB5b3VyIGZ1bGwgcGF5bWVudC4gTm8gcXVlc3Rpb25zLjwvc3Bhbj48cCBzdHlsZT0idGV4dC1hbGlnbjpqdXN0aWZ5O3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPkFueSB0aW1lIHlvdSBkZWNpZGUgbm90IHRvIHJlZnVuZCwgcGxlYXNlIGxldCB1cyBrbm93IGFuZCB5b3Ugd2lsbCBnZXQgdGhlIGZvcm1hbCBsaWNlbnNlIGluIGFkdmFuY2UuPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmp1c3RpZnk7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6Ym9sZDtmb250LXN0eWxlOm5vcm1hbDsiPldlIGdpdmUgcmVmdW5kcyBvbmx5IGR1cmluZyAzMCBkYXlzIGFmdGVyIHB1cmNoYXNlLiA8L3NwYW4+PC9wPg0KDQo8L3RkPjwvdHI+DQoJCQk8dHIgc3R5bGU9ImhlaWdodDozNnB0OyI+DQoJCQkJPHRkIHdpZHRoPSIyNzYiIHN0eWxlPSJ3aWR0aDoyMDYuNzVwdDtwYWRkaW5nOjMuNnB0IDUuNzVwdCAwcHQgNS43NXB0O2JhY2tncm91bmQtY29sb3I6IzRGODFCRDtib3JkZXItdG9wOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1yaWdodDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItYm90dG9tOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1sZWZ0OjFwdCAjRkZGRkZGIHNvbGlkOyI+PHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6I0ZGRkZGRjtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPlVzYWdlPC9zcGFuPjwvcD4NCjwvdGQ+PHRkIHdpZHRoPSI4NjciIHN0eWxlPSJ3aWR0aDo2NDkuNjVwdDtwYWRkaW5nOjMuNnB0IDUuNzVwdCAwcHQgNS43NXB0O2JhY2tncm91bmQtY29sb3I6I0I5Q0RFNTtib3JkZXItdG9wOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1yaWdodDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItYm90dG9tOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1sZWZ0OjFwdCAjRkZGRkZGIHNvbGlkOyI+PHAgc3R5bGU9InRleHQtYWxpZ246anVzdGlmeTt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5FYWNoIGxpY2Vuc2UgYWxsb3dzIGluc3RhbGxhdGlvbiBvbiBhbGwgY29tcHV0ZXJzIHlvdSBvd24gYW5kIHVzZSB5b3Vyc2VsZiBhbmQgbWF5IGJlIHVzZWQgYXQgZXhhY3RseSB0aGUgc2FtZSB0aW1lLiA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246anVzdGlmeTt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5TY2hvb2wgbGljZW5zZSBjYW4gYmUgdXNlZCBmb3Igc2Nob29sIG9ubHk7IG9ubHkgYnVzaW5lc3MsIGVudGVycHJpc2UgbGljZW5zZSBjYW4gYmUgdXNlZCBmb3IgYnVzaW5lc3MuPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmp1c3RpZnk7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+TGljZW5zZSBtYXkgbm90IGJlIHJlc29sZC48L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246anVzdGlmeTt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpib2xkO2ZvbnQtc3R5bGU6bm9ybWFsOyI+WW91IG9ubHkgbmVlZCB0byBwdXJjaGFzZSBvbmUgbGljZW5zZSBwZXIgcHJvZHVjdCBmb3IgeW91cnNlbGY8L3NwYW4+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij4uPC9zcGFuPjwvcD4NCjwvdGQ+PC90cj4NCgkJCTx0ciBzdHlsZT0iaGVpZ2h0OjM2cHQ7Ij4NCgkJCQk8dGQgd2lkdGg9IjI3NiIgc3R5bGU9IndpZHRoOjIwNi43NXB0O3BhZGRpbmc6My42cHQgNS43NXB0IDBwdCA1Ljc1cHQ7YmFja2dyb3VuZC1jb2xvcjojNEY4MUJEO2JvcmRlci10b3A6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLXJpZ2h0OjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1ib3R0b206MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWxlZnQ6MXB0ICNGRkZGRkYgc29saWQ7Ij48cCBzdHlsZT0idGV4dC1hbGlnbjpjZW50ZXI7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojRkZGRkZGO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+VHJhbnNmZXI8L3NwYW4+PC9wPg0KPC90ZD48dGQgd2lkdGg9Ijg2NyIgc3R5bGU9IndpZHRoOjY0OS42NXB0O3BhZGRpbmc6My42cHQgNS43NXB0IDBwdCA1Ljc1cHQ7YmFja2dyb3VuZC1jb2xvcjojREVFN0YzO2JvcmRlci10b3A6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLXJpZ2h0OjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1ib3R0b206MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWxlZnQ6MXB0ICNGRkZGRkYgc29saWQ7Ij48cCBzdHlsZT0idGV4dC1hbGlnbjpqdXN0aWZ5O3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPllvdSBjYW4gdHJhbnNmZXIgZXhjZXNzIGxpY2Vuc2VzIHRvIG90aGVycy4gU2Fud2hvbGUgZG9lcyBub3QgY2hhcmdlIGFueSBmZWVzLiAoY29taW5nIHNvb24pPC9zcGFuPjwvcD4NCjwvdGQ+PC90cj4NCgkJCTx0ciBzdHlsZT0iaGVpZ2h0OjM2cHQ7Ij4NCgkJCQk8dGQgd2lkdGg9IjI3NiIgc3R5bGU9IndpZHRoOjIwNi43NXB0O3BhZGRpbmc6My42cHQgNS43NXB0IDBwdCA1Ljc1cHQ7YmFja2dyb3VuZC1jb2xvcjojNEY4MUJEO2JvcmRlci10b3A6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLXJpZ2h0OjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1ib3R0b206MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWxlZnQ6MXB0ICNGRkZGRkYgc29saWQ7Ij48cCBzdHlsZT0idGV4dC1hbGlnbjpjZW50ZXI7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojRkZGRkZGO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+QWN0aXZhdGU8L3NwYW4+PC9wPg0KPC90ZD48dGQgd2lkdGg9Ijg2NyIgc3R5bGU9IndpZHRoOjY0OS42NXB0O3BhZGRpbmc6My42cHQgNS43NXB0IDBwdCA1Ljc1cHQ7YmFja2dyb3VuZC1jb2xvcjojQjlDREU1O2JvcmRlci10b3A6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLXJpZ2h0OjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1ib3R0b206MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWxlZnQ6MXB0ICNGRkZGRkYgc29saWQ7Ij48cCBzdHlsZT0idGV4dC1hbGlnbjpqdXN0aWZ5O3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPkFmdGVyIHlvdSBwdXJjaGFzZSBvciByZWRlZW0sIHlvdSBjYW4gaW1tZWRpYXRlbHkgYWN0aXZhdGUgeW91ciBQQ3Mgd2l0aCAzMC1kYXkgdGVtcG9yYXJ5IGxpY2Vuc2UuIDwvc3Bhbj48L3A+DQo8cCBzdHlsZT0idGV4dC1hbGlnbjpqdXN0aWZ5O3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0OmJvbGQ7Zm9udC1zdHlsZTpub3JtYWw7Ij5Zb3VyIHRlbXBvcmFyeSBsaWNlbnNlIHdpbGwgYmUgaW52YWxpZCBhZnRlciAzMCBkYXlzLiA8L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246anVzdGlmeTt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5JZiB5b3UgZG8gbm90IHJlZnVuZCwgdGhlIGZvcm1hbCBsaWNlbnNlIHdpbGwgdGFrZSBlZmZlY3QgaW4gMzAgZGF5cy4gV2hlbiB5b3UgYWN0aXZhdGUgeW91ciBQQyBhZ2FpbiwgaXQgd2lsbCBiZSBhdXRvbWF0aWNhbGx5IHVwZGF0ZWQgd2l0aCB0aGUgZm9ybWFsIGxpY2Vuc2UuIEZvciB0aGlzLCB0aGUgc29mdHdhcmUgaGFzIGRldGFpbGVkIHByb21wdGluZ3MuPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmp1c3RpZnk7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+WW91IGNhbiBhY3RpdmF0ZSB5b3VyIFBDcyBhdCBhbnkgdGltZSBhbmQgYXMgbWFueSB0aW1lcyBhcyB5b3Ugd2FudCBmb3IgZnJlZS48L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246anVzdGlmeTt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5UaXBzOiBJZiBhY3RpdmF0aW9uIGZhaWxzIGR1cmluZyB1c2UsIHRyeSBhY3RpdmF0ZSB0aGUgUEMgYWdhaW4uPC9zcGFuPjwvcD4NCjwvdGQ+PC90cj4NCgkJCTx0ciBzdHlsZT0iaGVpZ2h0OjM2cHQ7Ij4NCgkJCQk8dGQgd2lkdGg9IjI3NiIgc3R5bGU9IndpZHRoOjIwNi43NXB0O3BhZGRpbmc6My42cHQgNS43NXB0IDBwdCA1Ljc1cHQ7YmFja2dyb3VuZC1jb2xvcjojNEY4MUJEO2JvcmRlci10b3A6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLXJpZ2h0OjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1ib3R0b206MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWxlZnQ6MXB0ICNGRkZGRkYgc29saWQ7Ij48cCBzdHlsZT0idGV4dC1hbGlnbjpjZW50ZXI7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojRkZGRkZGO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+UmVuZXdhbDwvc3Bhbj48L3A+DQo8L3RkPjx0ZCB3aWR0aD0iODY3IiBzdHlsZT0id2lkdGg6NjQ5LjY1cHQ7cGFkZGluZzozLjZwdCA1Ljc1cHQgMHB0IDUuNzVwdDtiYWNrZ3JvdW5kLWNvbG9yOiNERUU3RjM7Ym9yZGVyLXRvcDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItcmlnaHQ6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWJvdHRvbToxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItbGVmdDoxcHQgI0ZGRkZGRiBzb2xpZDsiPjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmp1c3RpZnk7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+QVVURCBlZGl0aW9uIHJlbmV3YWwgcHJpY2UgaXMgc2FtZSB3aXRoIG9yZGVyIHByaWNlLiBMVFVEIGFuZCBMVFVHIGVkaXRpb24gbWF5IGJlIHVzZWQgaW5kZWZpbml0ZWx5Ljwvc3Bhbj48L3A+DQo8L3RkPjwvdHI+DQoJCQk8dHIgc3R5bGU9ImhlaWdodDozNnB0OyI+DQoJCQkJPHRkIHdpZHRoPSIyNzYiIHN0eWxlPSJ3aWR0aDoyMDYuNzVwdDtwYWRkaW5nOjMuNnB0IDUuNzVwdCAwcHQgNS43NXB0O2JhY2tncm91bmQtY29sb3I6IzRGODFCRDtib3JkZXItdG9wOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1yaWdodDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItYm90dG9tOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1sZWZ0OjFwdCAjRkZGRkZGIHNvbGlkOyI+PHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6I0ZGRkZGRjtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPkRvcm1hbmN5PC9zcGFuPjwvcD4NCjwvdGQ+PHRkIHdpZHRoPSI4NjciIHN0eWxlPSJ3aWR0aDo2NDkuNjVwdDtwYWRkaW5nOjMuNnB0IDUuNzVwdCAwcHQgNS43NXB0O2JhY2tncm91bmQtY29sb3I6I0I5Q0RFNTtib3JkZXItdG9wOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1yaWdodDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItYm90dG9tOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1sZWZ0OjFwdCAjRkZGRkZGIHNvbGlkOyI+PHAgc3R5bGU9InRleHQtYWxpZ246anVzdGlmeTt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5UaGUgbG9uZ2VzdCBkb3JtYW5jeSBwZXJpb2Qgb2YgZ2l2ZWF3YXkgbGljZW5zZSBpcyAxIHllYXIuIExpY2Vuc2VzIHRoYXQgaGF2ZSBub3QgYmVlbiB1c2VkIGZvciBtb3JlIHRoYW4gMSB5ZWFyIChzb2Z0d2FyZSBub3Qgc3RhcnRlZCkgd2lsbCBiZSA8L3NwYW4+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpib2xkO2ZvbnQtc3R5bGU6bm9ybWFsOyI+YXV0b21hdGljYWxseSBkZWxldGVkPC9zcGFuPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+LiBMb2dpbiB5b3VyIGFjY291bnQsIHlvdSBjYW4gc2VlIHlvdXIgdXNlIHJlY29yZHMuPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmp1c3RpZnk7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojMDAwMDAwO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+VGhlcmUgaXMgbm8gc3VjaCByZXN0cmljdGlvbiBvbiB0aGUgcHVyY2hhc2UgbGljZW5zZS48L3NwYW4+PC9wPg0KPC90ZD48L3RyPg0KCQkJPHRyIHN0eWxlPSJoZWlnaHQ6MzZwdDsiPg0KCQkJCTx0ZCB3aWR0aD0iMjc2IiBzdHlsZT0id2lkdGg6MjA2Ljc1cHQ7cGFkZGluZzozLjZwdCA1Ljc1cHQgMHB0IDUuNzVwdDtiYWNrZ3JvdW5kLWNvbG9yOiM0RjgxQkQ7Ym9yZGVyLXRvcDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItcmlnaHQ6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWJvdHRvbToxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItbGVmdDoxcHQgI0ZGRkZGRiBzb2xpZDsiPjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmNlbnRlcjt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiNGRkZGRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5TdXBwb3J0PC9zcGFuPjwvcD4NCjwvdGQ+PHRkIHdpZHRoPSI4NjciIHN0eWxlPSJ3aWR0aDo2NDkuNjVwdDtwYWRkaW5nOjMuNnB0IDUuNzVwdCAwcHQgNS43NXB0O2JhY2tncm91bmQtY29sb3I6I0RFRTdGMztib3JkZXItdG9wOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1yaWdodDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItYm90dG9tOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1sZWZ0OjFwdCAjRkZGRkZGIHNvbGlkOyI+PHAgc3R5bGU9InRleHQtYWxpZ246anVzdGlmeTt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiMwMDAwMDA7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5TdXBwb3J0IGlzIHByb3ZpZGVkIGZvciB0aGUgbGlmZXRpbWUgYXQgU2Fud2hvbGUgRm9ydW1zLjwvc3Bhbj48L3A+DQo8L3RkPjwvdHI+DQoJCQk8dHIgc3R5bGU9ImhlaWdodDozNnB0OyI+DQoJCQkJPHRkIHdpZHRoPSIyNzYiIHN0eWxlPSJ3aWR0aDoyMDYuNzVwdDtwYWRkaW5nOjMuNnB0IDUuNzVwdCAwcHQgNS43NXB0O2JhY2tncm91bmQtY29sb3I6IzRGODFCRDtib3JkZXItdG9wOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1yaWdodDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItYm90dG9tOjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1sZWZ0OjFwdCAjRkZGRkZGIHNvbGlkOyI+PHAgc3R5bGU9InRleHQtYWxpZ246Y2VudGVyO3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6I0ZGRkZGRjtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPkF0IEV4cGlyYXRpb248L3NwYW4+PC9wPg0KPC90ZD48dGQgd2lkdGg9Ijg2NyIgc3R5bGU9IndpZHRoOjY0OS42NXB0O3BhZGRpbmc6My42cHQgNS43NXB0IDBwdCA1Ljc1cHQ7YmFja2dyb3VuZC1jb2xvcjojQjlDREU1O2JvcmRlci10b3A6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLXJpZ2h0OjFwdCAjRkZGRkZGIHNvbGlkO2JvcmRlci1ib3R0b206MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWxlZnQ6MXB0ICNGRkZGRkYgc29saWQ7Ij48cCBzdHlsZT0idGV4dC1hbGlnbjpqdXN0aWZ5O3RleHQtaW5kZW50OjBwdDttYXJnaW46MTJwdCAwcHQgNnB0IDBwdDtsaW5lLWhlaWdodDoxLjU7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxMnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPkF0IHN1YnNjcmlwdGlvbiBleHBpcmF0aW9uIChBVVREIG9ubHkpLCB0aGUgYXBwbGljYXRpb25zIGVudGVyIGZyZWUgZWRpdGlvbi4gRm9yIHRoZSBzcGVjaWZpYyBmdW5jdGlvbnMgb2YgdGhlIGZyZWUgdmVyc2lvbiBvZiB0aGUgc29mdHdhcmUsIHBsZWFzZSByZWZlciB0byB0aGUgUExBTlMgb2YgdGhlIGNvcnJlc3BvbmRpbmcgc29mdHdhcmUgb24gdGhlIHNvZnR3YXJlIGhvbWUgcGFnZS48L3NwYW4+PC9wPg0KPC90ZD48L3RyPg0KCQkJPHRyIHN0eWxlPSJoZWlnaHQ6MzZwdDsiPg0KCQkJCTx0ZCBjb2xzcGFuPSIyIiB3aWR0aD0iMTE0MiIgc3R5bGU9IndpZHRoOjg1Ni40cHQ7cGFkZGluZzozLjZwdCA1Ljc1cHQgMHB0IDUuNzVwdDtiYWNrZ3JvdW5kLWNvbG9yOiM0RjgxQkQ7Ym9yZGVyLXRvcDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItcmlnaHQ6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWJvdHRvbToxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItbGVmdDoxcHQgI0ZGRkZGRiBzb2xpZDsiPjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojRkZGRkZGO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjEycHQ7Zm9udC13ZWlnaHQ6Ym9sZDtmb250LXN0eWxlOm5vcm1hbDsiPkxJQ0VOU0VTIFBST1RFQ1RJT048L3NwYW4+PC9wPg0KPC90ZD48L3RyPg0KCQkJPHRyIHN0eWxlPSJoZWlnaHQ6MzZwdDsiPg0KCQkJCTx0ZCBjb2xzcGFuPSIyIiB3aWR0aD0iMTE0MiIgc3R5bGU9IndpZHRoOjg1Ni40cHQ7cGFkZGluZzozLjZwdCA1Ljc1cHQgMHB0IDUuNzVwdDtiYWNrZ3JvdW5kLWNvbG9yOiM0RjgxQkQ7Ym9yZGVyLXRvcDoxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItcmlnaHQ6MXB0ICNGRkZGRkYgc29saWQ7Ym9yZGVyLWJvdHRvbToxcHQgI0ZGRkZGRiBzb2xpZDtib3JkZXItbGVmdDoxcHQgI0ZGRkZGRiBzb2xpZDsiPjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojRkZGRkZGO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjExcHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+SW4gb3JkZXIgdG8gcHJldmVudCB5b3VyIGxpY2Vuc2VzIG5vdCB0byBiZSB0ZXJtaW5hdGVkIGR1ZSB0byBwaXJhY3ksIHdlIHJlcXVpcmUgdXNlcnMgdG8gdXNlIHJlYWwgZnVsbCBuYW1lIHJlZ2lzdHJhdGlvbi4gVGhlIHNvZnR3YXJlIHdpbGwgZGlzcGxheSB0aGUgbGljZW5zZSBvd25lciBmdWxsIG5hbWUgb24gdGhlIHRvcCBvZiB0aGUgc29mdHdhcmUsIGZvciBleGFtcGxlOiDigJxIaSBOb3JtYW4gV29uZyHigJ0gPC9zcGFuPjwvcD4NCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmxlZnQ7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoxMnB0IDBwdCA2cHQgMHB0O2xpbmUtaGVpZ2h0OjEuNTsiPjxzcGFuIHN0eWxlPSJjb2xvcjojRkZGRkZGO2JhY2tncm91bmQtY29sb3I6dHJhbnNwYXJlbnQ7Zm9udC1mYW1pbHk6QXJpYWw7Zm9udC1zaXplOjExcHQ7Zm9udC13ZWlnaHQ6bm9ybWFsO2ZvbnQtc3R5bGU6bm9ybWFsOyI+QmVjYXVzZSB1c2luZyByZWFsIGZ1bGwgbmFtZSByZWdpc3RyYXRpb24sIG90aGVycyBkYXJlIG5vdCB1c2UgeW91ciBsaWNlbnNlIGFuZCB5b3Ugd2lsbCBub3QgdXNlIG90aGVycy4gVGhpcyBwcm90ZWN0cyB1cyBhbmQgcHJvdGVjdHMgeW91LCB0b28uIFdlIHdpbGwgc3RvcCB0aGUgcGlyYWN5IGxpY2Vuc2UgZXZlbiBpZiBpdCBpcyB5b3Vycy48L3NwYW4+PC9wPg0KPHAgc3R5bGU9InRleHQtYWxpZ246bGVmdDt0ZXh0LWluZGVudDowcHQ7bWFyZ2luOjEycHQgMHB0IDZwdCAwcHQ7bGluZS1oZWlnaHQ6MS41OyI+PHNwYW4gc3R5bGU9ImNvbG9yOiNGRkZGRkY7YmFja2dyb3VuZC1jb2xvcjp0cmFuc3BhcmVudDtmb250LWZhbWlseTpBcmlhbDtmb250LXNpemU6MTJwdDtmb250LXdlaWdodDpub3JtYWw7Zm9udC1zdHlsZTpub3JtYWw7Ij5XZSd2ZSBoYW5kbGVkIHRob3VzYW5kcyBvZiBQYXlQYWwgdXNlcnMuIFlvdXIgaW5mb3JtYXRpb24gaXMgc2FmZS48L3NwYW4+PC9wPg0KPC90ZD48L3RyPg0KCQk8L3RhYmxlPg0KCQkNCjxwIHN0eWxlPSJ0ZXh0LWFsaWduOmp1c3RpZnk7dGV4dC1pbmRlbnQ6MHB0O21hcmdpbjoyNHB0IDE4cHQgMTJwdCAxOHB0O2xpbmUtaGVpZ2h0OjI7Ij48c3BhbiBzdHlsZT0iY29sb3I6IzAwMDAwMDtiYWNrZ3JvdW5kLWNvbG9yOnRyYW5zcGFyZW50O2ZvbnQtZmFtaWx5OkFyaWFsO2ZvbnQtc2l6ZToxNnB0O2ZvbnQtd2VpZ2h0Om5vcm1hbDtmb250LXN0eWxlOm5vcm1hbDsiPsKgPC9zcGFuPjwvcD4NCg==

GET HELP

  • Get Started
  • Watch Other Software Tutorial Videos
  • Online Examples and Templates
  • Forum
  • User Guide
  • Online Public Class
  • One to One Teaching
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

USER GUIDE

Download PDF

Online Guide

Download CHM

See also:

  • SWOTE - Sanwhole Online Traditional Education
  • iSchool Self-Managed Online Traditional School
  • iOffice Self-Managed Online Tranditional Office
  • Sanwhole Office

Built by Vole PageShare 5.22.20121, Sanwhole Presents. (www.sanwhole.com)

Create professional stunning websites via built-in Word editor and enjoy Microsoft Office user experience.


Interface

  1. App button (Application)
  2. Quick Access Toolbar
  3. Title
  4. Ribbon
  5. Work Space


Version History

You can find all Sanwhole Software version history at here.

Software Name: Sanwhole Studio

Running Software Version: 5.17.20094

Running Current EXE Hash = D288B…0DEF

Click the left version history list, the detail will show in the right box, in the picture it shows the latest version:

Software Version: 5.22.20121

Release Time: 2020-09-25

Changing log includes Number, Version, Time, Outline etc.

  • HASH_IN: installer version MD5 value.
  • HASH_ZIP: portable version MD5 value.
  • HASH_EXE: exe MD5 value.

You can calculate the installer MD5 value via MD5 tools before install if you get the installer not from Sanwhole.


Compatible Checker

You may use Compatible Checker to check current software compatible status. If can also check other Sanwhole software compatible results for your PC.

Tips: To use this feature, you need to run the program as an administrator.


How To

Go to Sanwhole website to find the help.


Countdown Timer

You can set the countdown time via the preset minute values or enter yours. The remaining time will be display in the top Quick Access Toolbar when the timer starts. When the time is up, the text box will display the exceed time and play sound until you stop the time.

Here’s how it works:

  1. Set the time you want.

  2. You will find the countdown timer show on the Quick Access Toolbar.

When the countdown is up, it will display the exceed time and play a bell until you click it to stop the timer.

FYI: Anytime you want to clear the countdown timer, just double click the countdown timer that on the Quick Access Toolbar.


Global Palette

Sanwhole Studio has more than 10 beautiful featured color themes relax your eyes.


Supported Languages

Set the software languages as you want, and restart the software.


Configure iMail Server Address

Set the iMail default Address as you want.


Set iOffice Server Address

Set the iOffice default Address as you want.


Set iSchool Server Address

Set the iSchool default Address as you want.


Activate this PC

Sanwhole Studio now support one click to active your PC.

You only need to enter your Sanwhole account and password and click Active button, then your software was active.


Redeem Purchase Code

If you have Sanwhole products redeem purchase code, you can use this function to redeem and active your software.


Specify Licenses File

If you have VoleLicenses.txt Licenses File, you may set the address to that file, and then the software is active.

Tips: Don’t change Licenses file name or content.


Manage Licenses

You can switch among edition, if you have more than one edition of software. You can enjoy different service duration and service level according to the corresponding edition.

There has 3 use scene for you: Business, person, school. You can easily to switch the use scene when you are in the different environment. When you close this window the setting will be saved automatically.


Quick Access Toolbar

Total Usage Time | Calculate the total time you work with the software.
Running Mode | Quickly and intuitively let you see what mode this software is running in.
Timer | Go Application -> Countdown Timer to learn more how to use this function.
User Name | Here will show your license user name.


Software Title

Structure: Current opening software name + Edition + Sanwhole Studio + (Version)

More Helps:

  • How to active my computer?

Application -> Activate this PC

  • How to manage my licenses?

Application -> Manage Licenses

  • I have ‘VoleLicenses.txt’ file, what should I do next?

Application -> Specify Licenses File

  • I have redeem/purchase code, what should I do next?

Application -> Redeem Purchase Code

  • Where can I find the version history?

Application -> Version History


Projects

  • Exist Projects

This is a VMC project pool, when you create, import or clone projects, they will be add in this pool.

  • New

You create a VMC project, you will find the project at “Exist Projects”.

Select a template to a new project.

To get started:

  1. Under the DESKTOP tab on the Ribbon, in the ‘New’ section, open dropdown menu ‘New’ and then click on ‘VMC General Template’ button.
  2. Enter name you want and click OK button, after the project created you can find it in Exist Projects.

More online examples | Download more examples at Sanwhole website.
Open examples folder |
More online templates | Download more template at Sanwhole website.
Open templates folder | Open templates folder, when you add other VMC file at here, it will show at ‘New’ dropdown list.
  • Open

When you open a VMC, you will edit the VMC remotely so you will change the original VMC file.

  • Import

Import a VMC is safer than open a VMC, because when you import a VMC file, you will edit a copy not the original file.

And you will find the imported VMC file at ‘Exist Projects’.


Current

  • Rename

Rename the current VMC project file.

  • Clone

Clone current VMC project file.

After you clone the project, you will find it at ‘Exist Projects’.

  • Delete

Delete current VMC project from Exist Projects.


Export

  • Publish VMC

Publish current VMC projects.

Language, Title, Summary, Author, Company, Version, Time and License will show at VMC Property. The default value is current VMC property, you may set it at VMC Desktop -> VMC Navigator -> Property.

Password - you may set password for VMC, that’s mean everyone need to have right password to open or edit this project.

Embedded original Word file – If you checked this checkbox, the exported VMC file will include the original Word file, so that other can edit this VMC.

Publish path – Export this VMC to.

  • Export Word

Export the Word file inside current VMC project.


Sanwhole (SW)

  • Edit Word (SW)

Edit the word by built-in Word editor.

Click the button, Work Space will automatically jump to Word Editor.

Here’s how it works:

  1. Click on Edit Word button and Work Space will automatically jump to Word Editor.
  2. Under the ‘DESKTOP’ tab on the Ribbon, in the ‘Sanwhole’ section and click on ‘Edit Word’ button.
  3. Save your word and then you will see the top right will show modified and the ‘Modify’ button is available now.
  4. Click ‘Modify’ to save your changes and convert Word to VMC.

After build success, Work Space will automatically jump to VMC Desktop and VMC has been changed.

  • Update Word (SW)

Update the word by built-in Word editor.

The software support convert Word file to VMC project, so you can edit or save the Word file quickly and easily for backup.

*Make sure your Word file name is same as VMC project file name when you update Word.

Important: Do not create headings with same name, it will let software has issue!

FYI: Modify button only valid when the Word file modified.

This shows Word file is unmodified:

This shows Word file is modified and you can click modify button now:

Quick Save | Saved Word, but does not convert to your VMC, it will reduce the conversion time. The modified contents will be converted together with the next conversion.
Cancel | Do not save any changes, and no conversion.
Time | The time used for this modify.

The difference between SW update Word and MS update Word is: SW only support URL Placeholder CMD and MS only support ALT Placeholder CMD.

  • What is Placeholder CMD?

Work Space -> Placeholder Designer.


Microsoft (MS)

Edit Word (MS) – Edit word by Microsoft Office Word.

After click the button, a MS Word window will jump up in the front of software, save and conversion in the same step as DESKTOP -> Sanwhole -> Edit Word.

Update Word (MS) – Update word by Microsoft Office Word.

Learn more see: DESKTOP -> Sanwhole -> Update Word


Link and Attach

VMC project support you link or attach multimedia to VMC directory.

It’s easy.

  1. Select one VMC directory item.
  2. Choose which you want to link or attach.

If you want to manage your linked media. Go Ribbon -> DESKTOP -> Link and Attach -> Manager to learn more about it.


Media Local

Link a local media to the tree node which you selected.

How to:

  1. Select a tree node in the Navigator.
  2. Click Media Local button and choose the media you want you link.


EVPS Website

Link an EVPS Website to the tree node which you selected.

EVPS is Embedded Vole PageShare. EVPS lets you create a whole HTML5 advanced website as a note.

EVPS supports HTML 5 most powerful website technical. With a variety of advanced controls, such as slideshow, lightbox, accordion, hover zoom, zoom modal and advanced tabs, EVPS helps you build first-rate note. We are very confident that EVPS note is the most powerful note now. If you're interested. You can take part in our vole Magic Note Ultimate to get free activities. The rules are: anyone who finds more powerful note than EVPS note, will get full refund and keep the. Learn more about PageShare, you can see here: https://sanwhole.com/products/VolePageShare.

Here’s how it works:

  1. Select a tree node and then click EVPS Website button.
  2. Right click tree node and in the menu, click Edit.
  3. Work Space will automatically jump to Word Editor.
  4. Edit as you want and save the word, then click top right Modify button.
  5. When the word converted successfully, Work Space will automatically jump to VMC Desktop.
  6. Click the tree node you just linked EVPS, you will find a HTML5 website in the Media Player.

Congratulations! You have been able to create a basic EVPS.

Now if you are already familiar with the operations, the following help will allow you to produce more advanced EVPS.

EVPS HTML pages basic setting: Ribbon -> LINK PAGESHARE.

To get started:

  1. Set the value you want.
  2. Click Apply and Save Settings to save and the EVPS will changed as you want.

FYI:

  • What do these options mean?

They have the same meaning as Ribbon -> MAIN PAGESHARE.

Add HTML5 advanced controls to your EVPS website: Work Space -> Placeholder Designer and see Sanwhole built-in Word Editor Process.


HTML Code

Link HTML code to the tree node which you selected.

Link HTML Code to tree node. The HTML code will be automatically loaded into built-in web browser when click the linked tree node. For example you may add many video shared website HTML code to display the embedded video. Internet connection is required during playback.


Media Online

Link an online media to the tree node which you selected.


Website Online

Link an online website to the tree node which you selected.

Link website or web page to tree node. The website or web page will be automatically opened when click the tree node. Internet connection is required during playback.


Folder Local

Link a local folder to the tree node which you selected.

The built-in multimedia play will use Vole Windows Expedition Explorer to show your local folder.

  • What is Vole Windows Expedition?

https://www.sanwhole.com/products/VoleWindowsExpedition


Manager

You can manage all the files that you linked or attached at here.

Play | Use built-in multimedia play to display the linked file.
Break | Break the linked file from VMC directory item.
Link | Link this file to other the VMC directory item you select (in this picture, selected directory item is ‘Vole Briefcase’).
Rename | Rename the linked file.
Export | Export the linked file.
Delete | Delete the linked file from VMC project (You need to break it from VMC directory and then delete it).
Copy name to clipboard | Copy the linked file name to clipboard.


Cover Design

Add a cover to current VMC project.

The cover will show on the top for 10 seconds when you open the VMC project.

Cover Design Toolbar

Preview | Show the cover or hide cover in edit move.
Show all |
Restore Default Settings | Restore all change to default settings
Restore User Settings | The content of user settings is VMC properties content (no content of summary).
Background music | Set the background music (support .arm, .cda, .mp3, .wav, .wma). The music will play when you open the VMC.
Set Cover Back Image | Set the cover back image.
Set Cover Front Image | Set cover front image.
Save | Save the cover design setting.

Background Music

Set the background music.

The background music will start when the VMC project opened.

VMC media library supports to automatically playing background music when open. Background music format can be most audio format. Whether the computer can play the music depends on the installed codec. If the computer doesn’t install the codec when automatically play the background music, this maybe cause uncertain error. So you can uncheck this to avoid this happening when play others VMC media library.

  • Where can I set music volume?

Work Space -> VMC Desktop -> Property


MAIN PAGESHARE

Main PageShare used to improve every VMC content page. Such as add a menu to content, add a logo or add a landing image, etc.

The most important thing is you need to save (MAIN PAGESHARE -> Update and Save -> Apply and Save) it after any changes.

The following will let you learn how to use it.


Menu

How to set and save:

  1. Select value you want.
  2. Click Apply and Save button (Go MAIN PAGESHARE -> Update and Save -> Apply and Save to learn more about this).
  3. After building success, you will find the content will be changed.

These function mean:

  • Head

Head will add to top of your content page.

Head - Hide | Hide the Head.
Head - Menu | Like website menu and has submenu.
Head - Title | Show the title of the content.

  • Fixed

Fixed is positioned relative to the viewport, which means it always stays in the same place even if the page is scrolled.

Fixed – Default | Turn off fixed function.
Fixed – Top | Relative to the top of viewport.
Fixed – Bottom | Relative to the bottom of viewport.

  • Align

Change the menu content aligns.

Align-Left | Aligns to the left.
Align-Center | Aligns to the center.
Align-Right | Aligns to the right.

  • Clr

Clr is used to set the theme of the menu (valid only when Head is set to Head-Menu), every theme has deferent font color and menu color, and it is the only way to set font color.

If you think the font color is too lightly or too heavy, try using ‘Invert Font color’ function, it’s a checkbox below Clr.

It include: Primary, Secondary, Success, Info, Warning, Danger and Link.

  • Brand

Brand is located at the far left of the menu content.

Brand - Off | No brand.
Brand - Text | Add text to brand, you also need to set the text in textbox on the right.
Brand - Logo | Add logo to brand, you also need to set image at right section ‘Image’ and click on ‘Logo’ button and then select ‘Add Image’.
Brand - Txt&Logo | Add text and logo at same time, don’t forget set the text and logo as mentioned above.

  • Invert Font Color

If you think the font color is too lightly or too heavy, try using ‘Invert Font color’ function.

  • Enable Custom Color

If you want to custom menu color, check this checkbox and then set the color you want on the right.


Image

Favicon – Set the favicon.

Favicon is an icon format image. It is used for Vole PageShare and it’s only valid when you export website.

To get started:

  1. Click Favicon button, and select ‘Add Image’ button in dropdown list.
  2. Choose image you want, and make sure ‘Enable Image’ is checked.
  3. Click Apply and Save button (Go MAIN PAGESHARE -> Update and Save -> Apply and Save to learn more about this).
  4. After building success, publish your website, now your website will have favicon.

FYI: If you don’t want have favicon and you don’t want to delete it. Just make ‘Enable Image’ be unchecked.

Logo | When you want set the logo, you need to checked ‘Enable Image’ and set Brand to Brand-Logo or Brand-Txt&Logo.
Landing | Landing image is a full width image, it is only added to the first page, and it’s at top of the content and below the menu.
Title | Title image is at the top of the content.
Image Zoom Out | Let all image auto zoom out to adaptation viewport, so that images doesn’t go beyond your viewport. For example, if you zoom out the browser, the images will zoom out too.
Embed Image | This is function is used for Vole PageShare when it export the website. Exported files will not have image files, all images will embed as html in html file.


Update and Save

When you change setting at MAIN PAGESHARE you need to save it or you will lose your changes.

  • Save Media Pack

When you add files to Media Pack, you need to click this button to save this files to VMC.

  • Apply and Save (SW) & Apply and Save (MS):

If you use built-in Word Editor please click ‘Apply and Save (SW)’.

If you use Microsoft Word to edit this project please click ‘Apply and Save (MS)’.

When you change setting at MAIN PAGESHARE you need to save it or you will lose your changes.


LINK PAGESHARE

Link PageShare is used for set EVPS website.

  1. Select the EVPS you want to edit in the tree node on the left.
  2. Other operations are same as Main PageShare


Copy to Clipboard

Copy the Word conversion process (building process) to the clipboard.

If you find some conversion issue, you may send this to us, it can help us to find and solve your issue quickly.


Ignore Media Pack

To reduce conversion time, you may check this checkbox. But please make sure you have not changed your Media Pack.

How to:

  1. Edit Word
  2. Check ‘Ignore Media Pack’.
  3. Click ‘Modify’ button to convert Word to VMC.


Navigator

Directory

VMC directory is generated based on Word conversion.

Go to Work Space -> Word Editor to learn how to edit Word and convert to VMC.

The principle of converting Word into VMC:

  • VMC directory is created from Word heading, and VMC directory level is same as Word heading level.
  • Every directory has a content, the content is between the heading and the next heading in Word.

For example, VMC directory Home content is content of between Word heading Home and heading Features.

Right Click Menu:

  • Default Mode

For directory item:

Selected | Right click the current selected directory.
Status | After you selected, the directory will change color.

For selected linked or attached media:

Break | Break linked media from selected directory item.
Rename | Rename linked media.
Proxy Address |
Export Note Zip | When linked media is EVPS file, this function will be active.
Edit | Edit linked media.
Open | Open linked media by system default open.
Export | Export linked media.
Property | Set property.
Indicator | Add an icon to selected directory item.
First display media | When you link multiple media in one directory item, you can set what the first display media is when click the directory item.
Copy name to clipboard | Copy the linked media file name to clipboard.

  • Reviewer Mode (When you use Vole Word Reviewer or Vole CHM Reviewer)

Create Review | Create a review on selected tree node. You can use Detail or Brief Mode to add review.
Delete Review | Delete the review from selected tree node.

  • What is Detail or Brief Mode?

Work Space -> Content -> Detail Mode

Work Space -> Content -> Brief Mode

Search VMC


Property

VMC Property can save some information for publish.

PowerPoint Mode | When this mode open, every windows for setting will be minimized to achieve the same display effect as PowerPoint.
Edit | Edit the current VMC project property.
Background Music Volume | You may set the background music volume at here.

Edit -> Basic:

Publish VMC share your works with others. You can set VMC owner properties and using authority when publish VMC. VMC owner properties include Subject, Author, Company, Version etc. VMC using authority includes Public domain use, Group domain use, Free all use, Free personal use only, Free commercial use only and Private use. Base on using authority, you could ask to set password or set HID.

Publish Using Authority Type Definition Table

Using Authority Type | Published VMC can be modified | Published VMC can be read | Need set password when publish | Need set HID when publish
Public domain | Yes | Yes | No | No
Group domain | Yes | Yes (Need password) | Yes | No
Free all use | No | Yes | No | No
Free personal use only | No | Yes | No | No
Free commercial use only | No | Yes | No | No
Private | Yes | Yes (Only on the matched PC) | No | Yes

Set and Change Password

Password textbox will be enable if the License is Group domain. You may set and change the VMC password. Please note if you lost your password you cannot access your VMC library permanently. So you can only set or change password when you publish your VMC library. The new published VMC will have password and the original VMC is still exist and has no password. If you don’t want it anymore, you may delete the original one after testing the new VMC library is valid.

Edit -> Extra:

Path | Set default export path.
Prefix |
Address |

FYI:

  • Where can I set the background music

Ribbon -> DESKTOP -> Cover -> Cover Design -> Background Music.


Digital Signature

Digital Signature supports PKCS #12 the most security digital signature. It uniquely supports exclusive and non-exclusive digital signature lets one or more people of your team sign the same document.

It let you lock each file via the unique 128-bit 32 bytes HASH value with ease. With it you never be afraid that don't know which one is signed and which one doesn't before release.

Digital Signature Toolbar

  • Preview and export a signature
  • Create a new signature – Create a signature file (the file extension is .pfx). This file is used for sign pass or sign fail.

  • Single Digital Signatures

Signing VMC project with this type of signature, no one can change anything in the VMC project.

  • Multiple Digital Signatures

Signing VMC project with this type of signature, no one can change linked or attached file, but they can link and attach their files into the project, and they can edit the Word file too.

  • Sign pass now, Sign fail now

The different between them is icon is different in the list.


Content

Content has two mode: Browser mode and reviewer mode.

  • Browser Mode (For Vole Briefcase, Vole PageShare, Vole PDF Creator, Vole Media CHM)

  • Reviewer Mode (For Vole Word Reviewer or Vole CHM Reviewer)

  • Detail Mode (For Vole Magic Note)

  • Brief Mode / Magic Touch Mode (For Vole Magic Note)


Browser Mode

In this mode, Content uses built-in Vole Internet Expedition browser. It is a new generation web browser, a fast and more graceful way to browse the web.


Reviewer Mode

This Mode is used for Vole Reviewer. And in this mode you can use it add comment.

Add comment feature lets one or more people add comments on any content in Microsoft Office Word document. Each comment can integrate one or more attachment files, one or more online reference links and an indicator. All comments are marked with the author name and time. The attachments and the online reference resources can be previewed in the built-in media player synchronously.

Add comment feature is same as review feature, it doesn't change the Word file, too.

  • What is review feature?

Work Space -> VMC Desktop -> VMC Navigator -> Directory -> Right Click Menu ->

Annotation

Annotation Menu |
Modify Annotation |
Delete Annotation | Delete annotation.
Add Media | Integrate local document and link online resources to the annotation.
Break | Break the document or online link to the annotation.
Open | Open the linked resources by Windows default viewer.
Export | Export the integrated document.
Property | Set properties to the linked resources.
Indicator | Set indicator to the linked resources.
Move Up | Move the selected resource display position up. The first resource will be automatically preview when click the annotation.
Move Down | Move the selected resource display position down. The first resource will be automatically preview when click the annotation.
Copy name to clipboard | Copy the resource name to clipboar.


Detail Mode

Detail mode (Word Mode) is used for Vole Magic Note, you can use it to keep a diary. It’s a built-in Sanwhole Vole Word editor. It is easy to use and low in Price. It help you create full-featured Microsoft Word DOCX document and replicate Microsoft Office Word user experience.


Brief Mode

Brief Mode (Magic Touch Mode)

With Vole Magic Note Unique technology create stand out daily notes.

Brief Mode lets you create rich text standard notes, so that you can change note text font, color, size etc. And it support Magic Touch function. Magic Touch lets you set extra properties for each rich text line, such as events reminder, mood, lyrics timer etc. Magic Touch technical is Sanwhole unique technical and Rich Text Note and Magic Touch go great together.

Magic Touch

Timer

Line Timer Control

Jump to This Line

Repeat This Line

Repeat Start

Repeat End

Cancel Repeat

Line Timer Adjustment

All Timers Adjustment

Task

Ask

Warning

Birthday

Festival

Anniversary

Mood

Set Task Properties


Media Player

If the tree node you selected has linked the media, the media will display by built-in media player.

How to link media to tree node: DESKTOP -> Link and Attach.


Word Editor

This is a built-in Word Editor.

Go Ribbon -> DESKTOP -> Sanwhole -> Edit Word to learn more about Word Editor.


Placeholder Designer

Placeholder Designer is used to generate Placeholder CMD, so that Vole PageShare and EVPS can generate HTML control for their webpages.

Placeholder Designer can generate two type of CMD: URL and ALT.

URL CMD is used for Sanwhole built-in Word Editor and ALT is used for Microsoft Word Editor.

For Sanwhole built-in Word Editor, here’s how it works:

*If the control need image, copy the image to Media Pack (Work Space -> Placeholder Designer -> Media Pack) and then click Save Media Pack button (Ribbon -> MAIN PAGESHARE -> Update and Save -> Save Media Pack, If you use EVPS website is Ribbon -> LINK PAGESHARE -> Update and Save -> Save Media Pack).

  1. Choose the control you want and enter the data it needs (if the control need image, you will find the image you just copied in the open file dialog default path and do not select images outside the default path.).
  2. Click Preview button to see the simulation results.
  3. If it’s right, click URL button to copy the URL CMD to the clipboard.
  4. Click DESKTOP -> Sanwhole -> Edit Word (If you use EVPS website, right click the tree node you linked EVPS, click Edit in the menu) to open built-in Word Editor.
  5. Insert an image then right click the image and select Hyperlink to open Hyperlink window.
  6. Paste the URL CMD to Address and click OK button
  7. Save Word, and click Modify to convert Word into VMC.

FYI - Quickly change the CMD:

In the Hyperlink window:

  • Click ‘Address -> CMD’ to look the CMD and change the CMD conveniently and quickly as you want.
  • Click ‘CMD->Address’ to convert CMD to Address.
  • Click Ok button and save the Word, and then click Modify to convert the Word to VMC.

*EVPS website doesn’t support Microsoft Word Editor.

For Microsoft Word Editor, here’s how it works:

*If the control need image, copy the image to Media Pack (Work Space -> Placeholder Designer -> Media Pack) and then click Save Media Pack button (Ribbon -> MAIN PAGESHARE -> Update and Save -> Save Media Pack, If you use EVPS website is Ribbon -> LINK PAGESHARE -> Update and Save -> Save Media Pack).

  1. Choose the control you want and enter the data it needs (if the control need image, you will find the image you just copied in the open file dialog default path and do not select images outside the default path.).
  2. Choose the control you want and enter the data it needs.
  3. Click Preview button to see the simulation results.
  4. If it’s right, click ALT button to copy the ALT CMD to the clipboard.
  5. Click DESKTOP -> Microsoft -> Edit Word to open MS Word Editor.
  6. Insert an image and then add Alt to the image (For Word 365: Right click the Image, select Format Picture, and in the Layout & Properties and ALT Text paste the ALT CMD to Description).
  7. Save Word, and click Modify to convert Word into VMC.

*For some need image controls (such as Hover Zoom, Zoom Modal, Slideshow, Lightbox, Accordion, Advanced Tabs, Landing, Full Image and GIF). Learn more about Media Pack: Work Space -> Media Pack.


Hover Zoom

If you use Sanwhole built-in Word editor:

Copy the image to Media Pack (Work Space -> Placeholder Designer -> Media Pack) and then click Save Media Pack button (Ribbon -> MAIN PAGESHARE -> Update and Save -> Save Media Pack).

  1. Choose the image you just copied in the open file dialog default path (do not select images outside the default path).
  2. Select the zoom rate you want.
  3. Click Preview button to see the simulation results.
  4. If it’s right, click URL button to copy the URL CMD to the clipboard.
  5. Click DESKTOP -> Sanwhole -> Edit Word to open built-in Word Editor.
  6. Insert an image then right click the image and select Hyperlink to open Hyperlink window.
  7. Paste the URL CMD to Address and click OK button
  8. Save Word, and click Modify to convert Word into VMC.

FYI:

Quickly change the CMD. In the Hyperlink window:

  • Click ‘Address -> CMD’ to look the CMD and change the CMD conveniently and quickly as you want.
  • Click ‘CMD->Address’ to convert CMD to Address.
  • Click Ok button and save the Word, and then click Modify to convert the Word to VMC.

If you use Microsoft Word editor:

*Copy the image to Media Pack (Work Space -> Placeholder Designer -> Media Pack) and then click Save Media Pack button (Ribbon -> MAIN PAGESHARE -> Update and Save -> Save Media Pack).

  1. Choose the image you just copied in the open file dialog default path (do not select images outside the default path).
  2. Select the zoom rate you want.
  3. Click Preview button to see the simulation results.
  4. If it’s right, click ALT button to copy the ALT CMD to the clipboard.
  5. Click DESKTOP -> Microsoft -> Edit Word to open MS Word Editor.
  6. Insert an image and then add Alt to the image (For Word 365: Right click the Image, select Format Picture, and in the Layout & Properties and ALT Text paste the ALT CMD to Description).
  7. Save Word, and click Modify to convert Word into VMC.

  • What different between Sanwhole built-in Word editor and Microsoft Word Editor?

Ribbon -> DESKTOP -> Sanwhole and Ribbon -> DESKTOP -> Microsoft.

  • Learn more about Placeholder?

Work Space -> Placeholder Designer


Zoom Modal

Same as Hover Zoom.


Slideshow

Interval | The interval between each picture (Time unit: seconds).
Start | True: auto start. False: do not auto start.
Loop | Slideshow loop.
Add | Add picture to slideshow list.
Clear | Delete all picture in the list.
Delete | Delete the picture you selected in the list.
Up | Used to adjust the display order. Move the selected picture up one position.
Down | Used to adjust the display order. Move the selected picture up one position.
Caption | Add caption to selected picture in slideshow list. When you add caption to picture, it will show at bottom of picture.
URL | Add a link button to the picture in slideshow list you selected.

  • How to add this control to my VMC project?

Work Space -> Placeholder Designer

FYI: Work Space -> Placeholder Designer -> Hover Zoom


Accordion

Background | The interval between each picture (Time unit: seconds).
Preset Color | There has 7 theme of accordion for you to choose.
Open | The default open tab number.
Add | Enter the tab text.
Up, down | Change the order of selected tab.
Clear | Clear all tabs and contents.
Delete | Just delete selected tab and its content.
Update | Update the title name and content to the selected tabs.


Advanced Tabs

Same as Accordion.


Landing Image

Landing Image | Set landing image. In browser, when the video is not finished loading, the image will be displayed first.
Landing Video | Set landing video (support mp4, ogg, webm format).
Title 1 | The first line in landing control.
Title2 | The second line in the landing control.

You can set title string font, size, color etc.


Site

This control will convert to iFrame.

Site Source | The website or webpage link, or local html file link that in Media Pack.
Width, Height | The default unit is px, you can specify the unit and allow percentage setting


Full Image

Same as Hover Zoom.


Gif

Same as Hover Zoom.


Media Pack

When you add HTML5 control to your VMC or EVPS that need image, you need to add the image you use to this Media Pack folder or the control in VMC content will show image issue.

To get started:

Copy the image to this folder.

Click Save Media Pack button (Ribbon -> MAIN PAGESHARE -> Update and Save -> Save Media Pack) to reconvert VMC.


Built-in Word Editor

Built-in Word Editor is based on Sanwhole Studio – Vole Word.

Vole Word is a light Microsoft Word, it can help you create full-featured Microsoft Word DOCX and replicate Microsoft Office user experience.

This user guide will not introduce the same basic functions as Microsoft Word DOCX, but only the special functions that DOCX does not have.


Export to Image

Export current Word file to images. When you click this button, a confirmation dialog will pop up. You can choose export all content to single page or multiple pages.


CMD Center

CMD Center – Define block and other CMDs and content dedicated to VMC, and it will works when you convert this Word to VMC project.

How to use CMD Center?

Click the button to insert a sample. It must be put in the very beginning of the document and only one CMD center is permitted.

  • Block

vmc_word_cmd_block is block name definition prefix.

Any heading that starts with vmc_word_cmd_block in the vmc_word_cmd_center heading is block name definition. And in the definition of block, the symbol is only allowed to have a glide line ‘_’, and no space is allowed.

After you defined a block name, you can add some content into the heading, they will be as block content. And then you can copy the block name as No Spacing style1 to anywhere (In the heading other than vmc_word_cmd_center). The block content will copy to there when the Word convert to VMC.

For example:

In the picture below, vmc_word_cmd_block_header and vmc_word_cmd_block_footer is block name definition.

“To Do Header Content ……” is vmc_word_cmd_block_header block content.

“To Do Footer Content …...” is vmc_word_cmd_block_footer block content.

In the Home heading, you will find vmc_word_cmd_block_header and vmc_word_cmd_block_footer as No Spacing style string in the heading.

Now let us convert this Word to VMC Project.

This is the result of the conversion.

In Home page content, you can find block content “To Do Header Content ……” and “To Do Footer Content ……” and not the block name.

*1 No spacing string: In the Word styles you may find the “No spacing”.


Add Tree Control

Tree (HTML5 Advanced Tree Control) – This function is used for Vole Briefcase, Vole PageShare, Vole Media CHM and EVPS. It can help you to create an advanced tree controls. Control can hold a variety of content. Display the corresponding information by selecting.

Here’s some examples:

Let’s make a simple on fist.

  1. Click Tree button, the tree CMD template will automatically added to your Word file.

  2. Use multilevel list to create tree nodes (The default template already add 1 and 2 level to tree node).

  3. You may add content into multilevel (tree nodes), the content will be as tree node content show in the page.

Such as “ToDo: add your content for TreeNode11 here.” is “1.1. TreeNode 11” tree node content.

And, “Command VPS_......->Multilevel list” is “1. Command Introduction” tree node content.

  4. Now, let’s convert this default template to VMC.

This is the result of the conversion.

Click on “1. Command Introduction” tree node, in the right panel, tree content is “Command VPS_......->Multilevel list”.

Click on “1.1 TreeNode11”, the tree content is “ToDo: add your content for TreeNode11 here.”

*Important: Don’t add headings to Tree CMD content.


Add Accordion Control

Accordion (HTML5 Accordion Control) – This function is used for Vole Briefcase, Vole PageShare, Vole Media CHM and EVPS. It can help you to create a bootstraps style accordion controls.

Accordion can hold a variety of content. Display the corresponding information by selecting.

Here’s some examples:

Let’s make a simple on fist.

The steps for creating Accordion controls are almost the same as those for creating Tree controls.

  1. VPS_CMD_ACCORDION_color=‘primary’

Accordion control support 7 colors: primary, secondary, success, info, warning, danger and link.

  2. Use multilevel list to create tree nodes (The default template already add 1 level to tree node).

  3. You may add content into multilevel (tree nodes), the content will be as tree node content show in the page.

  5. Now, let’s convert this default template to VMC.

This is the result of the conversion.

Click on “1. Command Introduction” tree node, in the right panel, tree content is “Command VPS_......->Multilevel list”.


Add Tabs Control (Advanced Table)

Advanced Table (Tabs) – This function is used for Vole Briefcase, Vole PageShare, Vole Media CHM and EVPS. It can help you to create an Advanced Table with multiple color. Advanced Table control can hold a variety of content. Display the corresponding information by selecting.

Here’s some examples:

Let’s make a simple on fist.

The steps for creating Accordion controls are almost the same as those for creating Tree controls.

  4. VPS_CMD_TABLE_color=‘primary’

Accordion control support 7 colors: primary, secondary, success, info, warning, danger and link.

  5. Use multilevel list to create tree nodes (The default template already add 1 level to tree node).

  6. You may add content into multilevel (tree nodes), the content will be as tree node content show in the page.

  6. Now, let’s convert this default template to VMC.

This is the result of the conversion.

Click on “1. Command Introduction” tree node, in the right panel, tree content is “Command VPS_......->Multilevel list”.


Built-in Multimedia Player

With built-in multimedia player, you may preview images, audio, video, Microsoft Office Word, Excel, PDF, CHM, VMC, RTF, TXT, SWF, GIF, HTM, and HMT in the built-in media player. You can also preview online resources such as YouTube video, websites, webpage within VMC.

  • Preview Images:

Right click the image in previewer, you can choose the zoom rate you want (You can also use the mouse wheel to adjust zoom rate).

You can drag image the image to see the invisible part.

  • Preview Audio or Video:

Play audio or video by built-in multimedia player.

Music Mate | This feature is used for MP3 made by Sanwhole Tool Music Mate.
Connect | Connect media.
Release | Release media.
Circle Begin | Set play circle begin position.
Circle End | Set play circle end position.

Cancel Circle | Cancel the play circle (Clear circle begin and end position).
Play Circle | Turn on the circle play mode.

  • Microsoft Office Word (.doc, .docx, etc.)

  • Microsoft Office Excel (xlsx, etc.)

  • Adobe PDF

  • HTM, HTML, HMT or online website, webpages

Use Vole Internet Expedition browser to preview HTM, HTML, MHTML, HMT or online website, webpages.

And it support DevTools, too.

  • VMC or CHM

Use VMC Reader to preview VMC or CHM.


MD5

The MD5 message-digest algorithm is a widely used cryptographic hash function producing a 128-bit (16-byte) hash value, typically expressed in text format as a 32 digit hexadecimal number. MD5 has been utilized in a wide variety of cryptographic applications, and is also commonly used to verify data integrity.

The software uses the MD5 algorithm verification document. No matter how the file name or attributes change, if the MD5 value same the file contents are same.


GUID

GUID creator. GUID - globally unique identifier is a unique reference number used as an identifier in computer software.


Music Mate

Music Mate Toolbar

Open Music | Open other music that you want to edit.
Add Image Art Cover to music | Add an image that you want to cover to current music.
Add GIF Art Cover to music | Add a GIF that you want to cover to current music.
Remove Art Cover from music | Remove art cover from current music. Note: The current art cover will never comeback, if you don’t have current art cover.
Export Art Cover from music | Export art cover from current music.
Add Lyrics to music |
Remove Lyrics from music | Export Lyrics from music


Magic GIF

Magic GIF Toolbar

Load GIF | Open a GIF file that you want to edit from disk.
Move to prev. | Move selected picture to next.
Move to next | Move selected picture to next.
Add Image | Add image from disk
Remove Images | Remove selected image.
Set same delay to frames in percent seconds | Set same delay to frames in percent seconds.
Set same size to frames |
Add same delay rate to frames |
Add same size rate to frames |
Zoom GIF to customized size |
Format Brush | Use format brush to format the line you select.
Clear All |
Clear all images for new GIF. | Clear all images in the list.
Ready | Save the gif, and show it.


Images Watermark

Add Images | Add image from your computer.
Clear Images | Clear all images in the list.

Here’s how it works:

  1. Click Add Image button to add the images to the list.
  2. Set the watermark to image at right panel.
  3. If the result is as you want, click Add Watermark button and all images in the list will added the watermark.


PDF Box

  • Merge

Add | Add the pdf to list.
Remove | Remove the selected pdf from list.
Move Up, Move Down | Change the order of the list.
Merge | Merge all pdf in the list.

  • Split

Page From | Split from.
Page To | Split to.
PDF File | Choose the pdf file you want to split.
Export Folder | Set the folder to export.

  • Watermark

PDF Files Folder | Split from.
Export Folder | Split to.
Watermark Text | Choose the pdf file you want to split.
First page use image watermark | Set the folder to export.
Enable add mark to watermark PDF file name | All export pdf file name will add the string (In this picture, all pdf file name will add “_Watermark”).
Font Size | Watermark text font size.
Opacity | Set watermark text and image opacity.


VRM Generic VMC Introduction

VMC INTRODUCTION

VMC is the export file format of projects created by users in Sanwhole vole series software. VMC is a single file database binary file. VMC files can only be opened or edited with Sanwhole vole series software.

Most Sanwhole vole series software support VMC file format, but different software processes the data in VMC slightly differently, see the table below for details.

SANWHOLE SOFTWARE VMC USAGE TABLE

FEATURES

Vole Internet Expedition

Vole Windows Expedition

Vole Briefcase

Vole Edutainment

Vole Magic Note

Vole PageShare

Vole PDF Creator

Vole Word Reviewer

Vole CHM Reviewer

Vole Remember

Vole PDCA

Support VMC

Export VMC as Project

-

-

View Online VMC

-

-

-

-

-

-

-

-

-

-

View Local VMC

-

Edit Local VMC

-

-

Editable Main Word In VMC

-

-

-

-

readonly

-

-

Integrate Interactive HTML5 Controls Into Main Word In VMC

-

-

-

-

-

-

-

-

Attach And Preview Local Documents

-

-

-

-

Attach And Preview Online Resources

-

-

-

-

Add Events Reminder

-

-

-

-

-

-

-

-

-

-

Create Daily Note

-

-

-

-

-

-

-

-

-

-

Add Annotations Review

-

-

-

-

-

-

-

-

-

Add Comments Review

-

-

-

-

-

-

-

-

-

Continues Improvement

-

-

-

-

-

-

-

-

-

-

Export Websites

-

-

-

-

-

-

-

-

-

-

Export PDF

-

-

-

-

-

-

-

-

-

-

Automatically Preview

-

-

-

-

-

-

-

-

-

-

Built-In Media Player


CHM MediaCHM VoleMediaCHM OnlineCHM

CHM vs. Media CHM vs. Vole Media CHM (VMC) vs. Online CHM
Type (Designer) | Who can View | Who can Create | Example
CHM (Microsoft) | Windows Default Don’t have to install any software, Windows system can open it by default program. | Vole Media CHM |
Media CHM (Extended by Sanwhole) | Windows Default Don’t have to install any software, Windows system can open it by default program. | Vole Media CHM |
Vole Media CHM (VMC) (Sanwhole) | Vole Media CHM Vole Word Reviewer Vole CHM Reviewer Vole Magic Note Vole Edutainment Vole Remember Vole PDCA Vole Internet Expedition Vole Windows Expedition | Vole Media CHM |
Online CHM (Sanwhole) Online Media CHM with topics tree | Any web browser, any operating system and any device. | Vole PageShare |
voMedia (Sanwhole) Online CHM Media with interactive timeline tree | Any web browser, any operating system and any device. | Vole CHM to Website |


Support VMC

VMC is the export file format of projects created by users in Sanwhole vole series software. VMC is a single file database binary file. VMC files can only be opened or edited with Sanwhole vole series software.

Most Sanwhole vole series software support VMC file format, but different software processes the data in VMC slightly differently, see SANWHOLE SOFTWARE VMC USAGE TABLE for details.

Vole Internet Expedition can discovery and preview VMC online when there are VMCs in the webpage.

Almost all vole series software can open VMC and preview media within the built-in media player.

Most all vole series software can edit VMC include edit main Word within VMC and the documents attached.


Editable Main Word in VMC

VMC supports multiple ways to present your ideas. Embedding a full-featured Microsoft Office Word document in VMC is one of the important methods.

Open VMC, the first thing you see is the VMC directory tree on the left and the content previewer on the right. The VMC directory tree is the Navigator Panel of Microsoft Office Word. It is a tree structure determined by the multi-level Heading attribute in the Word file. When you select different nodes in the directory tree, the content previewer on the right will display the corresponding content under the heading in the Word document. Therefore, opening VMC is at least equivalent to previewing Microsoft Office Word content.

You can modify the embedded main Word via built-in Office Word editor without Microsoft Office installed and repeat the Microsoft Office experiences.

Different from the display mode of Microsoft Office Word, when you select the directory tree node on the left, the content previewer on the right displays only the selected Heading content, unlike Office Word that always displays all the Word content. Therefore, VMC's preview method is more like Power Point. However, unlike PowerPoint, PowerPoint displays content that is automatically scaled to fill the display window without scroll bars, while VMC's content previewer automatically adds scroll bars, which is convenient for you to show more content.

Therefore, regardless of other functions, only from the above points, VMC has provided you with a professional presentation system that takes into account both Microsoft Office Word and PowerPoint.


Heading in Main Word in VMC

Heading lines in main Word in VMC are used to create multi-level navigation panel and multi-level website navigation menu. Therefore, there are some restrictions on use as follows:

  • Heading Line Chars: ~, +, #, $, %, ^, & and other symbols that doesn’t support in Windows file name are not allowed.
  • Heading Line Length: the length generally does not exceed 64 English characters.
  • Heading Line No Duplication: no repetition is allowed in the entire document.
  • Heading Line Hide: The heading line will be displayed as Directory tree node or Navigation menu bar, not in the content previewer.
  • Heading Line Multilingual: If it is not English, you need to set the language property in left Directory Tree - > Attribute –> top Edit button, otherwise a question mark will be displayed.


Multilingual and Unicode

VMC supports Unicode, supports various languages.
If it is not English, you need to set the language property in left Directory Tree - > Attribute –> top Edit button, otherwise a question mark will be displayed.


Integrate HTML5 Controls into Main Word in VMC

Strictly speaking, Microsoft Office Word and PowerPoint software cannot provide interactive presentation environments, and are still static presentation environments. Only HTML websites can truly provide an interactive user experience.

However, VMC can provide users with a truly interactive experience, because each VMC is an independent website, and each heading content preview by content previewer displays an independent HTML web page. The content previewer is actually a standard web browser. The software converts every heading content in Word files into HTML web pages. When user selects the directory tree node, the corresponding web page is transferred to the web browser and displayed.

Since the VMC content previewer is a standard web browser, it can provide users with a real HTML5 Internet interactive experience. For example, there is a professional HTML5 racing game in the CHM example we provided.

You can integrate a variety of advanced responsive HTML5 controls into VMC such as Hover zoom, Zoom modal, Accordion, Light-box, Slide-show, Advanced Tabs, Buttons, Full width Image, Embed HTML, etc. You can integrate navigation menu, logo into VMC, too. Since VMC supports integrate custom HTML code, you can integrate your HTML code and public share embed code into VMC. You can get embed code from public such as social media websites, this lets you easily integrate YouTube videos, Facebook posts, Disqus comment, Zendesk chat and many more into your VMC. Imagine that all these interactive HTML5 controls can be displayed in the content previewer. The presentation function of VMC is far better than that of Microsoft Office Word and PowerPoint. Because none of these advanced features is supported by Microsoft PowerPoint.


HTML5 Designer

VMC content previewer can display HTML5 interactive controls, which is incredible, but VMC does it. So, how is it done?

As mentioned earlier: The software converts every heading content in Word files into HTML web pages. When user selects the directory tree node, the corresponding web page is transferred to the web browser.

Therefore, if you insert a special mark that only VMC can recognize in VMC main Word file, the mark will be automatically converted into a predetermined HML5 control when the VMC displays the page content.

HTML5 Designer is dedicated to generate this special mark according to user requirements. So, if you just need to place a special mark that only VMC can placeholder mark, VMC can automatically replace the placeholder mark with a variety of advanced controls, such as slideshow, light box, accordion, hover zoom, zoom modal and advanced tabs.

VMC save this special mark as a hyperlink address to a placeholder text or image. The type of the replacement control is determined by the hyperlink address property of the placeholder text or image.


Attach Local Files and Online Resources

The VMC presentation content is a complete Microsoft Office Word and has a PowerPoint-like presentation mode, and a variety of HTML5 website controls are embedded at the same time, provide a true website-level interactive user experience. So as to create a professional presentation environment for users.

Not only that, while the VMC demonstrates the main Word content, it can simultaneously play various media files and network resources attached to the VMC by the user. For example, when you select the directory tree on the left and use the previewer to demonstrate the specified content on the right, you can display various additional resources in the media player below the content previewer at the same time, such as pictures, audio, video, TXT, RTF, Docx, PDF The file can also be an online YouTube video, a website, etc. The playback of these additional resources does not interfere with the content previewer and can be performed simultaneously.

Even the latest Microsoft Office Word and PowerPoint cannot do this. Because other content is in an invalid state when they play the attached video, it is unreadable and inoperable. At the same time, they can't preview any attached files and they can't browse the attached website. And when previewing the file, the file must be saved on the local hard disk, not embedded in Docx or Pptx. It is quite inconvenient to use. Unlike VMC, all additional files or network resources have been embedded in the VMC, and no backup on the local hard disk is required. Because VMC is a single-file database. It is very convenient.


Add Events Reminder

You can create simple and complex events in Vole Magic Note.


Create Daily Note

From Rich Text Notes, Multimedia Notes, HTML 5 Notes To Online Notes, All in One

So Simple To Write Notes

You don't have to bother managing notebook directories and names.

Vole Magic Note has preset note directories and names, timeline. A note a day, enough! Because there are very few people who can keep writing notes every day. Too complex a note structure can only make people in like a lion, out like a lamb.

In the time tree select the date, write the content on the right panel and then click Save button. It's done. The date of the time tree changed from black to blue, which means there is a note there.


Add Annotations Review

You can add annotations to each VMC heading in Vole Word Reviewer and Vole CHM Reviewer.


Add Comments Review

You can add comments to any text to the content of VMC main Word in Vole Word Reviewer and Vole CHM Reviewer.


Continues Improvement

It is an advanced process control function meets ISO 9000 requirements.


Export Websites

Building and Hosting Professional Websites from Docx File without Installing Office.

Vole PageShare is an offline websites builder, lets you create professional websites based on Word docx file without Microsoft Office installed. You can easily import a docx file and export a complete website without writing anything.

Your website can be as colorful as Word documents and support more than 100 Word professional table styles, various website navigation menu styles, and multiple interactive HTML5 controls such as video player, slideshow, accordion, advanced tab, tree, etc. Vole PageShare supports embedding custom HTML code, so you can easily add YouTube video, Disqus comment, Zendesk chat, etc. in your website.

Vole PageShare Book Website (Navigation tree embedded in each page) can help you create hundreds of pages of online help with ease.


Export PDF

Easy To Create Content Can Be As Beautiful As Microsoft Word PDF, And Provide Microsoft Word Cannot Complete The PDF Advanced Production Function.

Vole PDF Creator lets you create PDFs from scratch, using the embedded Microsoft Word editor, without the need to install Microsoft Office. You can also directly import the existing Word docx file into Vole PDF Creator project. Vole PDF Creator provides re editing function for existing Word docx files, so you can make new PDF files based on existing Word docx files through embedded editor. Through the embedded previewer, you can easily preview the PDF editing results.

Vole PDF Creator provides advanced Custom Content Block function. This function is used to solve the problem of duplicate content in PDF file, which can be defined once and used many times. With this function, even if there are multiple identical contents in your PDF file, they are only defined once in your original project. In this way, if you modify the definition, all the duplicate content will be automatically modified. This function is necessary, because a good user experience is to minimize the number of jumps when readers read, even if you have to add duplicate content.

Another magic function is Vole PDF Creator, which can create multiple PDF files from a single project. Using one VMC project file to make multiple PDF help files at the same time is an essential function for enterprises with multiple products. This can save a lot of human, material and time costs for enterprises. In addition, the repeated parts of the description of multiple products in VMC project can be shared. This ensures the consistency of product content and makes it easier to update uniformly.


Automatically Preview

Vole Edutainment combines various local and online resources to generate a single file quasi-movies, and automatically plays them in the built-in media player according to your preset duration and sequence. Freely demonstrate your ideas, let readers don't need any operation to enjoy the quasi-movies directed by you just like watching movies. Vole Edutainment supports a variety of movie materials such as local disk Image, Audio, Video, DOCX, PDF, MHTML, CHM, etc. and online resources such as webpages, YouTube video and online MP4, etc.


Built-In Media Player

VMC can preview a variety of documents in the built-in media player such as images, audio, video, Microsoft Office Word, Excel, PDF etc. And, even online resources such as online image, audio, video, YouTube video, any website can be previewed, too.


Home

Shop Online

Download

User Guide

Chat with Engineer

Call Manager

+86 15001130651

contact@sanwhole.com

sales@sanwhole.com

<
>


vmc_word_cmd_center.html
vmc_word_cmd_setting.html
vmc_word_cmd_block_BasicInterface.html
Interface.html
Application.html
About.html
Version-History.html
Compatible-Checker.html
Preferred-Software.html
How-To.html


CSS 3D Solar System

Data

3D Solar System

Controls
Sun Mercury Venus Earth Mars Jupiter Saturn Uranus Neptune
Mercury
Venus
Earth
Mars
Jupiter
Saturn
Uranus
Neptune
Sun


Javascript Racer

  • Version 1 - Straight
  • Version 2 - Curves
  • Version 3 - Hills
  • Version 4 - Final


Javascript Racer - v1 (straight)

Use the arrow keys to drive the car.

Sorry, this example cannot be run because your browser does not support the <canvas> element Loading...


Javascript Racer - v2 (curves)

Use the arrow keys to drive the car.

Sorry, this example cannot be run because your browser does not support the <canvas> element Loading...


Javascript Racer - v3 (hills)

Use the arrow keys to drive the car.

Sorry, this example cannot be run because your browser does not support the <canvas> element Loading...


Javascript Racer - v4 (final)

Use the arrow keys to drive the car.

0 mph Time: 0.0 Last Lap: 0.0 Fastest Lap: 0.0
Sorry, this example cannot be run because your browser does not support the <canvas> element Loading...